BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fallos en las DNS 194.179.1.100

BocaDePez
BocaDePez

Ayer por la tarde comenzo a no resolver
nombres y ahora no responde al ping.

Sustituido por DNS 80.58.61.250 y 80.58.61.254
y funciona la navegacion perfectamente.

Un saludo

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Sí, a mí también me ha pasado, desde ayer por la noche.
Y lo peor de todo es que se notaba que eran las DNS porque el mail y la mula funcionaban, pero no resolvía las URL.
Total que llamo, el capullo del SAT sin tener ni puta idea de lo que pasaba, y yo diciéndole: "seguro que no tenéis problem con las DNS"? "No, no, todo va bien"

...25 minutos me ha tenido el cabrón.. al final, por una divina providencia he llegado a esta página y he puesto las DNS que dices, y todo como una seda. Jeje, lo mejor de todo es que lo he hecho mientras el tontito presunto técnico me tenía en espera. Cuando ha reanudado la llamada he sido yo quien le ha explicado los problemas que tienen.

...pagando yo la llamada claro..

Vaya mierda de atenciones al cliente... La CMT, en vez de regular tanta tarifa y tanta leche, que pongan un sueldo mínimo para los técnicos y que fichen a gente realmente competente.

Vaya mierda otra vez..

Frankie2004

194.179.1.100 es una máquina arcaica que daba servicio en Telefónica Data a los equipos de Infovía entre 1996 y 1999.

NO ES UN SERVIDOR PARA SER USADO POR OTRAS EMPRESAS, por mucho que Ya.com tenga en su manual.

🗨️ 1
rigoberto

Pues según ya. com es la que tengo que usar:

Datos de configuración de tu Acceso Ya.com

 Teléfono de conexión: 9375XXXXX

 IP Fija: 80.24.206.XX

 Máscara de subred: 255.255.255.192

 Puerta de enlace: 80.24.206.0002

 Servidor DNS primario: 194.179.1.100

 Servidor DNS secundario: 194.179.1.101
BocaDePez
BocaDePez

Yo inicie el hilo, las DNS esta en su manual ,
y en la carta con los datos configuracion que
tengo cuando di de alta el servicio.

Y si han cambiado podian mandar un
mail con la infomacion, afortunadamente
tengo los conocimientos necesarios como para
detectar el fallo, no me extraña los post
de gente tan cabreada con Ya , puesto que
el servicio post-venta es nulo.

🗨️ 3
mokli

Yo salgo por RIMA y utilizo dos DNS de Telefónica.

BocaDePez
BocaDePez

EXACTAMENTE. A MÍ ME PASA LO MISMO. YO TAMBIÉN VI EN SEGUIDA QUE ERAN LAS DNS, PERO SI LLAMAS Y UN INÚTIL TE DICE QUE LAS DNS VAN BIEN (ESO ME PASA POR CRÉDULO), ay, perdón por las mayúsculas...

pues eso, que me dijo que iban bien, el muy torpe. Claro, ahí empecé a pensar en virus que no te dejan navegar, en una actualización de windows que detecta no se qué.... etc.

uy, me largo, que mestoy cagandooooo!!!

adióoooooos!

🗨️ 1
BocaDePez
BocaDePez

Hombre indicarnos tus necesidades fisiologicas
no es muy agradable ... respecto a las DNS
te doy toda la razon.