Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
65 lecturas y 1 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Fallos en la conexión

    Hola a tod@s!

    Últimamente vengo observando en la conexión de ya.com fallos en la validación del usuario y contraseña.

    Estos son mis datos pues voy por RIMA(83.52.x.x) :

    Tipo de conexión: PPPoE
    Usuario: ad95*******@yacomadsl
    Contraseña: ******
    VPI 8/32
    Encapsulación: LLC

    Y esto lo que aparece en el router cuando no se conecta:

    2003.08.01 00:00:27 If(PPPoE1) PPP fail : PAP authentication failure
    2003.08.01 00:00:26 Username and Password: failed
    2003.08.01 00:00:26 PPPoE stop
    2003.08.01 00:00:23 PPPoE1 start PPP
    2003.08.01 00:00:23 PPPoE receive PADS
    2003.08.01 00:00:23 PPPoE send PADR
    2003.08.01 00:00:23 PPPoE receive PADO
    2003.08.01 00:00:23 PPPoE send PADI
    2003.08.01 00:00:23 Dial On Demand(PPPoE1)
    2003.08.01 00:00:16 ADSL Media Up !
    2003.08.01 00:00:00 ADSL Media Down !

    ¿Alguien sabe por qué puede ocurrir esto?

    ¿Cuál puede ser la causa?

    ¿Cómo puede corregirse?

    Saludos y gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Se esta empezando a duplicar la velocidad a los clientes DSL,…

      Se esta empezando a duplicar la velocidad a los clientes DSL, y por eso hay fallos de autentificación en Radius.

      Llamas al Dpto de Incidencias y abres una incidencia por Cortes.

      Salu2 -- Retama