BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Fallo en la Wifi de Casa

XOXENEL

Hola a todos/as:

Tengo varios equipos conectados de forma inalámbrica por Wifi y funcionan sin problemas, pero desde hace un par de días el iPad me dejó de reconocer la Wifi de casa (se conecta perfectamente con otras Wifis) y por tanto me quedé sin conexión a Internet. Ya probé todos los trucos de Apple y nada, hasta restauré el iPad a los valores de fábrica y sigue sin conectarse a la Wifi de Telecable de casa, de hecho el router no asigna IP ni ningún otro valor que suele asignar automáticamente el Router.

Si alguien supiese que hacer se lo agradecería.

Muchas Gracias!

BocaDePez
BocaDePez

Prueba a reiniciar a valores de fábrica el router wifi.

🗨️ 3
BocaDePez
BocaDePez

Eso no sé hacerlo. Te refieres al Modem-Router que proporciona Telecable? Como se reinicia a valores de fábrica? Restauré el iPad, pero el Router no sé hacerlo.

Gracias!

🗨️ 2
BocaDePez
BocaDePez

El problema seguramente lo tienes en el router.

Puede que tu operador de cable haya estado haciendo cambios en la red y el router esté un poco tonto.

Prueba simplemente a apagar y encenderlo.

Después vuelve a intentar conectar el IPAD, el móvil, el portátil, y todo lo que sea wifi, y nos cuentas a ver que tal.

saludos

Rhinyx

Seguramente tenga un boton que tienes que apretar un par de segundos con un boligrafo que ponga "reset".

BocaDePez
BocaDePez

De las primeras cosas q intenté fué apagar y encender el Router, pero nada. Sin embargo el iPhone, otro iPad, el Mac Book, etc... van perfectamente. Es algo sumamente curioso ya q ahora estoy escribiendo desde un Bar con el iPad en cuestiòn y va perfecto. Tengo un mosqueo...

manrovi

¿Has porobado con varios canales en el router?

XOXENEL

No, no probé con varios canales en el Router. Como se hace?

🗨️ 1
Machuche

Buenas. Antes que nada te aconsejaría que te descargases el manual de instrucciones del Router de Telecable.

Si sigues teniendo problemas nos lo vuelves a comentar. Un saludo.

(link roto)

XOXENEL

Este no es el Router q yo tengo. Yo tengo un Cisco EPC3925 y en su manual no explica nada de problemas con el Router, además se puede andar en él sin permiso de TELECABLE?

🗨️ 6
Machuche
1

Ayer ya no te respondí. Por el simple hecho de que, si posteas alguna incidencia... deberías dar mas datos...

Estas en un foro de telecable se supone que estas utilizando el router de telecable, en su defecto o el Motorola si eres muy antiguo, o el Thomson si eres de los nuevos... ahora que salgas que llevas un modem neutro conectado al modem predeterminado de la empresa. Es otra historia.

Pues el procedimiento es el mismo. Tiene que haber un botón de reset en la parte posterior. Busca su manual (o físico si aun lo tienes) o por internet mirando la marca y modelo. Normalmente un hard reset son 15 segundos (mantener pulsado el botón 15Segundo).

Luego vuelve a configurarlo a tu gusto (si lo haces) y trata de conectar de nuevo tu Ipad a él.

Un saludo.

🗨️ 5
BocaDePez
BocaDePez

El Router que tengo es el que me puso TELECABLE, así q ni Neutro ni de otro Tipo. Por eso no me atrevo a hacer algo q luego me puedan decir q tenía q haberles consultado.

Puedo hacer eso por mi cuenta?

Si me dices qmás datos los doy pero no se q más datos hacen falta.

🗨️ 4
Rhinyx

Machuche no usa ningun modem neutro, vamos, modem ni podría aunque quisiera, otra cosa es que fuera un router...

Este es el manual para tu modem, hay una zona donde te dice como configurar el canal del wifi, y también como hacer un reset pulsando durante 10 segundos el botón reset, todas estas configuraciones puedes variarlas tu sin permiso de telecable.

Yo probaría el reset para restaurar valores de fábrica y ver si te lo arregla, en primer lugar.

(link roto)

🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
Rhinyx
BocaDePez
BocaDePez