Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
52 lecturas y 13 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Fallo de Wanadoo ADSL desde el miercoles

    Pues yo desde el miércoles que estoy sin Internet en Madrid (San Sebastián de los Reyes). Tengo Internet 512 + llamadas. Las llamadas funcionan bien.

    La página de diagnósticos de mi SpeedTouch 580 (wifi) indica que todo está correcto. Todas las luces en verde menos la de WAN que está naranja (como debe ser si no me equivoco).

    Puedo hacer pings a cualquier dirección, incluso el DNS me resuelve correctamente, pero cualquier otra cosa falla (navegar, ssh, ...). Ni reinicios del router ni nada.

    Soy experto en redes y trabajo con Linux desde hace unos 10 años, por lo que se perfectamente cuando tengo el PC mal configurado (lo que me dicen en el 902). También me dijeron que el router está correctamente enlazado por lo que el problema era mío.

    Además, si me conecto a la Wifi del vecino, funciona todo perfectamente, por lo que no debo tener mi PC (linux) mal configurado.

    No tengo el firewall activado (en cualquier caso, no he tocado la configuración del router desde hace meses y funcionaba hasta el miércoles).

    ¿Alguien me puede dar alguna idea de qué está pasando?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      (Soy el que puso el post original) Amenacé 2 veces con darme…

      (Soy el que puso el post original)

      Amenacé 2 veces con darme de baja (iba a hacerlo de verdad) y al final me dijeron que me enviaban un técnico (a propósito, de Getronics por si os sirve de algo).

      El técnico me comentó que era un problema típico y que la única forma de salir del problema es que consigas que te envíen a un técnico. Luego ese técnico reporta el error a Wanadoo y "POR FIN!!" pasa al departamento de soporte "REAL" de Wanadoo (el cual nunca recibe llamadas de usuarios).

      Parece que solamente me falta el último paso para arreglar la conexión. Sigo conectado con la Wifi del vecino de momento.

      • Cerrado

        BocaDePez BocaDePez
        6

        Soy el que tenia el mismo problema en Valdemoro. A mi ya me…

        Soy el que tenia el mismo problema en Valdemoro. A mi ya me funciona. Me ha cambiado la velocidad a 1Mb.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi me pasa algo parecido en Valdemoro (puedo hacer PING,…

      A mi me pasa algo parecido en Valdemoro (puedo hacer PING, DNS funciona, FTP funciona, pero no puedo navegar) desde que sin aviso me pasaron de 512 a 2M. Segun ellos el problema es mio.

      • Cerrado

        BocaDePez BocaDePez
        6

        Yo sigo sin poder conectar. Me pasaron al siguiente nivel de…

        Yo sigo sin poder conectar. Me pasaron al siguiente nivel de soporte, verificaron la línea y está correctamente.

        Yo les he comentado que revisen el servidor o router que hace de gateway. Ya veremos...

        • Cerrado

          BocaDePez BocaDePez
          6

          Tras insistir mucho reconocen que el problema es suyo y…

          Tras insistir mucho reconocen que el problema es suyo y debido al proceso de duplicación de velocidad. No saben lo que tardarán en solucionarlo pero no mucho. Esperare una semana y si no lo solucionan me doy de baja.

      • Cerrado

        BocaDePez BocaDePez
        6

        ¿Eso es bueno? ¿Cuánto puede tardar el cambio? ¿Cómo se en…

        ¿Eso es bueno?
        ¿Cuánto puede tardar el cambio?
        ¿Cómo se en qué red estoy?
        ¿A alguien que le hayan cambiado le aparecen los mismos síntomas?

        Muchas gracias por la respuesta. Estoy un poco desesperado.

        • Cerrado

          Hombre, bueno, bueno, depende. De primeras si te cambia de…

          Hombre, bueno, bueno, depende.
          De primeras si te cambia de red, te aumentaran la conexion hasta 2Mbs, (si en tu central se puede, claro).
          Lo malo es que te puedes pegar un mes sin ADSL, como algun que otro usuario.

          Pincha aqui https://extranet.wanadoo.es/adsl/jsp/comprob_cobertura_b.jsp pon tu numero de telefono, y si te da ULL(SI) es que tienes cobertura.

          Esa puede ser una razon del mal funcionomiento de tu linea. Sobr e, que red vas npi, sorry, eso no se como se mira, pero alguno que ya le hayan subido de linea, te podra decir.

          • Cerrado

            BocaDePez BocaDePez
            6
            Me sale ULL - (NO) ¿Significa eso que no es posible que me…

            Me sale ULL - (NO)

            ¿Significa eso que no es posible que me estén cambiando de red todavía? ¿O solamente significa que me pondrán 1M en vez de 2M?

            • Cerrado

              Eso quiere decir que tu central no tiene cobertura para…

              Eso quiere decir que tu central no tiene cobertura para pasarte a su red y darte los 2Mbs, y te duplicaran a 1Mb por telefonica, en su proxima duplicacion.
              Entonces no te estan cambiando de red, sino tienes cobertura, no cambian.

        • Cerrado

          A mí se me ha escogorciao la conexión un par de veces en el…

          A mí se me ha escogorciao la conexión un par de veces en el último mes. La primera por el nombre del ISP en mi router (?) y porque mi usuario de conexión no llevaba la terminación @adsl (hasta entonces había funcionado sin ella), y la segunda hoy mismo, al parecer por el nombre del ISP otra vez.(sé que suena extraño, pero más extraña me suena la explicación de que cuando pasa eso hay que borrar los datos de conexión del router y volverlos a meter).

          • Cerrado

            BocaDePez BocaDePez
            6
            Hmmmm, mi terminación es @wanadooadsl ¿Puede ser por eso por…

            Hmmmm, mi terminación es @wanadooadsl ¿Puede ser por eso por lo que no funciona bien? Es extraño, el ping funciona, el DNS funciona pero nada de tráfico TCP/UDP.

            • Cerrado

              BocaDePez BocaDePez
              6
              Bueno, en realidad, UDP parece que si, ya que funciona el…

              Bueno, en realidad, UDP parece que si, ya que funciona el DNS. Pero nada de TCP.