Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
66 lecturas y 4 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Fallo en Modem Euskaltel??

    Ayer mismo me paso una cosa con el modem que no entiendo... al conectarlo se me quedan fijas todas las luces del Moden y no se me conecta a Internet! :-(

    Alguien sabe a que se puede deber esto??... Le ha pasado a alguien??

    Gracias y Saludos!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Si, es un webstar... ya pobre a desenchufarlo y volverlo a…

      Si, es un webstar... ya pobre a desenchufarlo y volverlo a conectar a corriente, pero me seguia haciendo lo mismo! :-?

      Intentare pobrar esta tarde otra vez... espero que haciendo eso se arregle!

      Gracias!

      • Cerrado

        Te decia lo del webstar pork es un problema del k ya he visto…

        Te decia lo del webstar pork es un problema del k ya he visto varios, es un pakete de modem
        ¿ Lo tienes por usb o por red ? si lo tienes por usb pasalo a red, y si lo tienes por red cambiale el cable de red y si ni asi funciona, llama a Euskaltel y diles k te lo cambien y pideles k sea tomsom.
        Esos son los pasos k he seguido con varios amigos y al final tres fueron el modem y uno el cable de red, ninguno fue la tarjeta de red, k tambien podria ser.

        • Cerrado

          BocaDePez BocaDePez
          6

          Muchas gracias Katxis, probare haber si funciona cambiando el…

          Muchas gracias Katxis, probare haber si funciona cambiando el cable de red! ;-)

          Gracias y saludos!

    • Cerrado

      ¿ k modem es ? ¿ webstar ?, prueba a desenchufar de la…

      ¿ k modem es ? ¿ webstar ?, prueba a desenchufar de la corrient y enchufarlo de nuevo al de unos segundos.