Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
101 lecturas y 9 respuestas
  • Cerrado

    Fallo de mi modem-cable. Archivo SACMXP1.SYS

    Tengo un modem DXP100 Webstar y navegar navego todo lo que quiera, sin embargo a los pocos minutos de conectar el emule 42e moph me saca la tipica pantalla azul dandome como error el archivo SACMXP1.sys y teniendo que reiniciar el Windows.

    Lo he buscado por internet y he encontrado que tengo que hacer una modificacion al registro de windows, bueno pues despues de hacerla y reiniciar el ordenador sigue igual.

    ¿A Alguien más le pasa?

    Por cierto tengo el Windows XP con dos discos duros uno de 80 GB(maestro) y otro de 160 GB(esclavo), 512 MB de RIMM y demás...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      yo tambien uso emule y tengo el mismo moden pero a mi nunca…

      yo tambien uso emule y tengo el mismo moden pero a mi nunca me ha pasado eso ... el unico problema q tengo con emule es q tengo q desactivar el firewall del windows o de lo contrario no se conecta o no le da la gana de bajar nada... de todas formas prueba eso.. y desconecta el firewall del windows a ver q pasa

      • Cerrado

        Vaya... tenemos otro arque'ologo por aqu'i. Mirad las fechas…

        Vaya... tenemos otro arque'ologo por aqu'i. Mirad las fechas antes de reflotar estos posts por favor.

        Por cierto, la soluci'on es conectarlo por ethernet.

        Y si quieres conectar varios ordenadores hay que comprarse un hub o un switch en caso de que te den m'as de una IP (que creo que R y TeleCuerda siguen dando m'as de una, no?), o un router en caso de tener s'olo una IP como en Ono.

    • Cerrado

      BocaDePez BocaDePez
      6

      Gracias porke yo tengo (o tenia, espero) el fallo ese y me ha…

      Gracias porke yo tengo (o tenia, espero) el fallo ese y me ha dado muchos quebraderos de cabeza. Intentaré llamar a auna para que me cambien el modem de todas maneras, pero conociendolos...

    • Cerrado

      BocaDePez BocaDePez
      6

      http://www.scientificatlanta.com/products/consumers/webstar_sof…

      http://www.scientificatlanta.com/products/consumers/webstar_softwaredownloads.htm

      Siento llegar tarde a la respuesta. en la pagina oficial de webstar podeis bajar la última actualizacion, arriba os dejo el enlace.

      • Cerrado

        Gracias por la respuesta, pero ya no me hace falta. Hace unos…

        Gracias por la respuesta, pero ya no me hace falta. Hace unos meses llame a Auna y me han traido un modem nuevo eso si diciendome que si es culpa de mi ordenata tenia que pagar importes y demas :D, que gracia tienen estos de auna.

        Bueno el caso es que mi motorola SB5100 funciona que da gusto. Aun asi me imagino que tu respuesta le puede servir a otra persona que le de problemas este modem.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi tambien me pasa ... tengo webstar igual al tuyo net 300…

      A mi tambien me pasa ... tengo webstar igual al tuyo net 300 supercable y la conexion x usb.

      Mi cable-modem tiene para usb y para ethernet, y solo se que si pones x ethernet no te pasa nada raro.

      Yo no tengo mas remedio que seguir usando usb porque la conexion ethernet la tiene cogida mi hermano con el mismo ordenador que el mio y no le pasa nada.

      Compartindo el cable-modem no tiene nada que ver porque tambien me ha pasado sin tener conectado los dos ordenadores a la vez.

      Tambien se que si instalas el win 2000 en lugar del win XP la conexion a internet sigue jodiendose pero con la diferencia que ya no hay pantallazo azul obligandote a reiniciar, solo que no se puede poner internet porque la conexion se desactiva sola.

      Yo tampoco tengo ninguna solucion solo se que en los proximos dias voy a llamar a supercable y les voy a meter este modelo de cable-modem por el culo.

      Para mas dudas ... elninio2004@hotmail.com para estar unidos por el problema y se le de mejor solucion.

      Espero que te haya ayudado en algo. 1 saludo ciaoooo

      • Cerrado

        BocaDePez BocaDePez
        6

        ¿Habéis probado a actualizar los drivers USB para dicho…

        ¿Habéis probado a actualizar los drivers USB para dicho modelo de módem?

        Yo lo tengo por ethernet a 2 equipos (DPX100) a través de switch y va de maravillas pero he leído más de una vez que por usb deja colgado al sistema operativo.

        Si os pasáis por el foro de Madritel, en el encabezado tenéis un enlace para descargaros los drivers y actualizarlos. Haber si así podéis resolver algo, sino, en caso de que lo tengáis que usar por puerto USB lo mejor es que os lo cambien.

        Saludos

        • Cerrado

          BocaDePez BocaDePez
          6

          Soy quien posteo el anterior mensaje. He investigado un poco…

          Soy quien posteo el anterior mensaje. He investigado un poco más y he visto también que hay una nueva versión firmware para este módem.

          ¿Como saber que versión tiene el cable-módem que estamos usando?. Abrir una página web y poner la dirección http://192.168.100.1/

          En el apartado Software versión vemos la versión de firmware del módem. Si tenéis la 1.0.5 r1.1.3-0715 (dpx100-v105r113-07152b.bin), esta está desfasada. Yo he llegado a ver capturas de pantalla con al 1.0.5 r2, eso si, ni en la propia página oficial tienes el archivo para su descarga.

          ¿Alguien que haya conseguido actualizar el firmware, nos puede decir como?.

          Saludos

      • Cerrado

        BocaDePez BocaDePez
        6

        u lo que tienes que hacer es estudiar y dejarte de gilichorradas

        u lo que tienes que hacer es estudiar y dejarte de gilichorradas