Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Fallo en la instalación. - De repente NO HAY SEÑAL

erdanblo

Buenos días, recurro a vosotros por que ya no sé que mas hacer.

Ayer estaba probando unas cosas con el modem, y me parece que no terminaba de sincronizar (la subida, la bajada la cogía perfecto), supusé que sería mi instalación del splitter a mi habitación que esta un poco mal.

Pues bien, me lleve el modem al PTR, donde tengo un splitter de dos salidas, una para mi habitación otra para la TV del Salón.

Desmonte el splitter y del latiguillo del PTR que iba a el, lo conecte el modem, seguía igual.

Despues de sospechar mucho, estuve montando y desmontando los conectores T (o eran F?), etc..., y seguia sin ir (se esta vez no pasaba de "Receive" (es un SB5100, no cogía canal de download), total, ya estrañado, conecto de nuevo la TV y sorpresa: NO HAY SEÑAL.

Ya cabreado, abrí el PTR (nunca lo habia hecho) y me encuentro el coaxial enfundado en color azul junto a otro con los cables de telefono (normales) pegado, es el cable que sube por la fachada de mi casa.

Este cable viene conectado por una rosca con dos cabezas hembras (una un poco mas larga que la otra) al latiguillo que conectaba por la entrada del PTR, en fin, lo quito y acoplo ahí el modem para comprobar si hay señal, y por supuesto, no hay señal.

Al final lo dejé por perdido... y esta mañana cuando me he levantado he probado de nuevo y todo sigue igual.

Es como si me hubiesen desconectado, pero pensaria eso si fuese una situación normal, pero es que era ayer, FESTIVO y a las 10 de la noche... , además no hacia mas de 30 minutos que funcionaba todo.

Una cosa que si que habia pasado, es que había habido varios cortes de luz durante la tarde, el ultimo justo antes de empezar a tocar (pero creo que no comprobe TV ni nada, me puse directamente a hacer la ñapa antes de hacer nada).

¿Qué creeis que puede ser?

Yo el corte por parte de ONO, casi lo descarto, el que el cable se haya salido de un tiron, igual, por que casi no puedo mover el cable que entra el casa, lo unico que se me ocurre más es que debido al corte (fue uno muy localizado, mi calle y poco mas), haya pasado esto...

Por cierto, ese conector con dos entradas F, ¿da igual la posición? es parecido a este:

Imagen original en http://img261.imageshack.us/img261/2329/dos6rx.jpg
Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Creo que en este foro no se da soporte para conexiones de uncapping :P

🗨️ 2
erdanblo

Ya hablo el listo.

¿Quien ha hablado de uncapping?

Si no llamo a ONO es por que me huele a que algo he hecho yo...., y paso de que me cobren 30€ por gilipolleces.

🗨️ 1
BocaDePez
BocaDePez

¿Tienes Ono contratado? NO, ergo uncapping :P

superllo

Si no hay señal en la cabecera es que no te debe llegar señal. Lo que puedes haber hecho es destrozar el cableado interno pero no creo que hayas roto el PTR (o como se llame a la cajita de donde salen los cables). Si ves que no hay señal en esa caja llama a los de Ono.

Ale

🗨️ 2
erdanblo

Juas, pero de repente, un Jueves festivo a las 22:00 de la noche...

Me parece todo tan demasiado extraño ... (si no fuese así, ni postearía...)

🗨️ 1
onemore

¿Tenias señal de TV o se han ido las dos?

erdanblo

Como dice Enjuto mojamuto: "tal como se fué, vino."

Podéis chapar... (me da a mi que ha sido por el corte de luz.)