Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
76 lecturas y 3 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿Fallo de DNS?

    Hola, llevo unos días en los que la conexión se me queda inutilizada cada cierto tiempo, es decir, parpadean los leds del router pero no carga páginas, pero en cambio el messenger sí que funciona (puedo hablar, cambiar el estado,...). Y para que vuelvan a cargarme las webs tengo que apagar y volver a encender el router, por cierto el 3com wireless

    ¿A qué puedo ser debido? ¿A las dns?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      Yo tengo mi conexion configurada con las DNS de telefonica,…

      Yo tengo mi conexion configurada con las DNS de telefonica, puedes probar a ver que tal te vam:

      80.58.32.97
      80.58.0.33
      80.58.61.250
      80.58.61.254

    • Cerrado

      BocaDePez BocaDePez
      6

      Puedes comprobar si te fallan las DNS, intentando navegar por…

      Puedes comprobar si te fallan las DNS, intentando navegar por ip, por ejemplo en el navegador pones la ip de google (66.249.93.99) si puedes acceder, pero cuando escribes www.google.es no tendrias que revisar tu configuracion DNS y forzar las DNS, por ejemplo con las de ya que serian 194.179.1.100 y 194.179.1.101

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el autor del post, se me olvidaba comentar que esto me…

      Soy el autor del post, se me olvidaba comentar que esto me está sucediendo sin tener el emule ni el bitcomet abierto, que era normal que me pasara de tanto en tanto con estos programas, pero últimamente me sucede más a menudo y sin p2p abiertos.