Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

Fallo conexion webs y proxy...

BocaDePez
BocaDePez

Necesito de vuestra ayuda!

Des de ayer que no pedo acceder a ninguna web con normalidad la mayoria no cargan y algunas como esta o pocas mas tardan lo suyo. He canviado de DNS por varias de otros operadores a telefonica etc... pero sigo igual! He reiniciado el router, he llamado a telefonica.... pero no saben que puede ser... En otros pc's lo mismo en casa en cambio en casa de mi novia todo va normal. Tengo un modem viejillo "el 3com 812" que davan con telefonica pero hasta hora siempre havia ido bien. Puedo jugar incluso chatear pero las webs imposible! Mi chica me ha dejado su modem un zyxel de los nuevos con wifi de telefonica pero no puedo usarlo nose porque. Tengo señal pero des de los pc's no pueod acceder a internet, nose si necesito el kit ese de conexion del cd.

Que puedo hacer? Aprovecho apra preguntar si peudo exigir que me saquen del proxy de telefonica, un programa que necesito apra un juego online que me revisa el pc en busca de "chetos" no me deja conectar con la web porque estoy con el puto proxy... He llamado i me han dicho que configure elm explorador pero... si eso no va con el explorador de que sirve?

Gracias!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Juane-cc

contra el proxy, poco puedes hacer. Si tienes una ip fija, te han metido por el proxy como a casi todos.
Lo de no poder conectar el router zyxel es por que al tener un 3com 812, seguro que la puerta de enlace en el tcp/ip de tu tarjeta de red tienes puesto 172.16.0.1 o algo asi, eso es lo que tienes que configurar, ponlo en automatico y ya esta.

🗨️ 6
BocaDePez
BocaDePez

He peusto todo en automatico, direcciones ip como dns pero no consigo tener internet des del otro modem, no es para nada necesario el cd de instalación verdad?

🗨️ 5
Juane-cc

por curiosidad, usas el cable ethernet del 3com??? si es asi, ahi esta el fallo, usa uno cruzado, como el del zyxel.
edito.: si, no hace falta cd ni nada.
Con todo conectado en automatico, pincha en incio, ejecutar, escribe cmd. haz ping 192.168.1.1 a ver si te responde la puerta de enlace, asi vemos lo del cable.

🗨️ 4
BocaDePez
BocaDePez

A que te refieres con cable cruzado? E cable de "LAN" es un normal i corriente... el k va a la roseta de telefono el que trae el zyxel. con 192.168.0.1 me da señal, con 192.168.1.1 no... No entiendo porque tengo internet para jugar o descargar i no para webs... sera algo de las dns? ya he probado varias... pero nada de nada... :@

🗨️ 3
Juane-cc
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez

Hola, yo tngo exactamente el mismo problema.

Desde que me pasaron a los 3 megas vuelvo a pasar a través del proxy caché de telefónica y esto me da muchos problemas con algunas webs así como el poder ver videos por streaming.

desde ayer tengo problemas de pésima navegación y en el sat cada uno me dice una cosa (he hablado con 4 distintos): una que no tiene ni zorra y me pasa al sat para empresas, otro que me dice que si paso por un proxy es porque tengo que instalar el antivirus y entonces se me desactiva solo y que telefónica ya no usa proxy caché, hoy otra me dice que telefonica no tiene proxy y que ella no ve que tenga ninguno activado, y luego otro tio me dice que todos en telefónica navegan por proxy...

la verdad es que me estoy planteando darme de baja como siga esto así y parece que no les importa...

BocaDePez
BocaDePez

Ya lo tengo solucionado... Despues de 4 dias... Se ve que el problema era de la linea telefonica, vino un tecnico a mirarme si el problema estava en casa pero anda se fue en seguida.

Despues ya me pasaron con la central en un telefono con 91 nose donde corresponde este prefijo puede que en madrid? Me hicieron pruebas para saber donde me fallava la conexion al entrar en algunas webs... Supongo que encontraron el problema y me llamaron el dia siguiente a las 9 de la mañana para decirme que ya funciona. Que pasa? Nadie me ha dicho nada del problema pero al mirar la IP i demas veo que... me han desconectado del proxy... ALELUYA!