Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
210 lecturas y 23 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¿Fallo en conexión de Euskaltel?

    Hola. Quería preguntaros a ver si sabéis de qué puede pasarme ésto. Vereis, ayer domingo, hacia el mendiodia, Internet me empezó a ir no del todo bien. Tengo 3Mb y en los test de velocidad me suele dar de unos 2800kbps de bajada y 500 y pico de subida. Muy bien suele ir siempre. Pero ayer eso, no me iba del todo bien, los test me daban sobre los 1600-1800 de bajada y los 200-300 de subida. Luego a la noche se puso bien. Hoy ha ido todo el día bien, pero hacia las siete y pico de la tarde, que me puse a jugar online con la Xbox360, me ha vuelto a ir "mal". En el juego lo notaba que iba a tirones.

    Ayer llamé al 1718 para ver si ocurría algo con la linea, pero no me aclararon nada. La chica del servicio tecnico me hizo abrir el CMD y ejecutar netstat. Salían varias lineas de conexiones, y la chica me decía que entonces sería spyware que me fastidiaba la conexión. Pero no, esas lineas de conexiones yo le decia que eran de haber navegado y despues de un momento se quitaban. Pues nada, la chica decía que sería spy. Además spyware no podía ser porque desde la Xbox no paso por el pc, así que si fuese spy del pc no molestaria en la consola.

    Tengo un modem usb y a él enchufado un router por cable de red. De este router va al pc un cable de red y otro para la xbox.

    ¿Sabéis a qué puede ser debido? ¿Os va bien la conexión estos dos días? Yo soy de la zona Irun.

    Digo yo que será cosa de Euskaltel o así, porque se puso ayer mal de repente sin hacer nada, que mi hermano se puso en el pc y no le iba internet muy fino.

    A ver si me podeis echar un cable.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      No,yo ya lo solucione formatee d enuevo con el modem quitado…

      No,yo ya lo solucione formatee d enuevo con el modem quitado y se ha arreglado.

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el mismo autor del post. Pues esta tarde ha venido el…

      Soy el mismo autor del post.

      Pues esta tarde ha venido el técnico y en mi caso resulta que era que la toma de abajo donde la regleta esa parece que estaba como sobrealimentada (algo así me ha dicho). La ha cambiado de lugar y me lo ha dejado niquelao.

      A ver si dura.

      Los demás que os falla a ver si vais a tener lo mismo :-?

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo soy de Elgoibar,tengo la conexión de 300k y en los tests…

      Yo soy de Elgoibar,tengo la conexión de 300k y en los tests no sube de 160k de bajada y 90 de subida...

    • Cerrado

      BocaDePez BocaDePez
      6

      yo acabo de formatear el ordenador,le he pasado el test,tengo…

      yo acabo de formatear el ordenador,le he pasado el test,tengo 3 megas y me marca que tengo 292kb.

    • Cerrado

      BocaDePez BocaDePez
      6

      Yo soy de bergara, y estos dias me va mal como minimo, aunque…

      Yo soy de bergara, y estos dias me va mal como minimo, aunque ahora me acabo de hacer el este y me da 2.4 MB :-o
      Lo cual es un milagro, pq ayer de 1.5 no pasaba, y en cierto momento durante la tarde me iba a la superhipermegatronica velocidad de 100k de bajada y 200 de subida :-(

        • Cerrado

          BocaDePez BocaDePez
          6

          A mí estos dos ultimos días, hacia el mediodia, me está yendo…

          A mí estos dos ultimos días, hacia el mediodia, me está yendo de culo culísimo. Navegación de unos 5ks. Para flipar. Ayer llamé a Euskaltel y dieron parte de incidencia. Luego a la tarde se puso bien, pero jugar online era un reto. Esta añana iba bien y ahora al mediodia vuelve a ir mal y les he vuelto a llamar. Según el técnico, lo de ayer era una incidencia generalizada, pero que lo de hoy a saber.

          Como dicen arriba, lo único que iba bien ahora me están mosqueando un montón. Porque internet siempre me ha ido muy bien. Es caro, pero con la fiabilidad y velocidad que daban estaba contento. Pero desde el domingo que me estoy acordando de toda la familia de Patatel.

          PD: Soy el autor del tema, que no tengo cuenta creada :-D

        • Cerrado

          [Editado 8/02/07 13:12]

          eso es que pronto van a cambiar las velocidades... ya sabeis,…

          eso es que pronto van a cambiar las velocidades... ya sabeis, volvemos a 300kbs/150kbs por 39€/mes + IVA que es una velocidad mas que suficiente.

          Y los que pagan 24€/mes + IVA tendrán la increible velocidad de 56Kbs

          luego... todos diremos eso de... Euskaltel es para tí

          Está claro que si quisieramos mas velocidad contrataríamos los 24Mbs, que total, tampoco es caro que se diga ;-)

          • Cerrado

            Ya no bastaba con la mala navegación de los últimos días,…

            Ya no bastaba con la mala navegación de los últimos días, sino que, ahora mismo, en lugar de 3 megas/600K, tengo 600K simétricos.

            Los tests en los que confio me marcan todos el mismo y curioso dato...la subida no falla, pero el download, en todos los tests, me da tan solo 600k.

            El deterioro ha sido progresivo. A las 9 de la noche no habia ese problema, pero ahora mismo es todo patético.

            En fin, ahora toca esperar a ver cuanto dura esta "bonita" conexión simétrica de 600k.

            En fin.

    • Cerrado

      A mi ultimamente me esta ocurriendo lo mismo.Tengo 3Mb y en…

      A mi ultimamente me esta ocurriendo lo mismo.Tengo 3Mb y en los test de velocidad me suele dar unos 2800kbps de bajada. Pero ultimamente a las noches, no llego a los 1500Kbps. No se a que se puede deber, pero me estoy mosqueando. Que menos que nos ofrezcan una conexion de calidad por lo que pagamos.

      Yo soy de la zona de Elgoibar, un pueblo de menos de 3000 habitantes.

    • Cerrado

      Esta ultima semana jugar a los juegos online es un reto.…

      Esta ultima semana jugar a los juegos online es un reto. Pings de hasta 200 en el counter... llamadas al 1718 y envio de tracert con los nodos de euskaltel que tienen chungos. El domingo directamente les mande el tracert a la dirección de correos de los tecnicos, y el lunes al llamarles de nuevo me comentan que ya tenían mi tracert del domingo (muajajajajaj estos yo creo que ya me conocen). Será que están toqueteando cosas para la gran sorpresa de Febrero MUAJAJAJAJAJAJAJAJAJAJAJAJAJAJAJAJA.... en fin, que si lo unico que era decente lo estropean.....

    • Cerrado

      A mi eso me ha pasado muchas veces, y por eso les he mandao…

      A mi eso me ha pasado muchas veces, y por eso les he mandao al carajo, Era normal que tuviera que reiniciar el modem, creo que eso va por zonas, mi hermano tiene 3mb en otra zona del pueblo y le va de narices, yo vivo en el casco viejo y chungo, como a más gente qu eme ha comentado el tema.

      Lo guapo es cuando llamas y preguntas por qué pasa eso, te miran cuantas conexiones activas tienes y te dicen que pases el antiespia, siempre lo mismo.Lo que te ha pasado a ti me ha pasado a mi infinidad de veces, parece que tienen la consigna de hacer eso siempre,e l puto netstat. yo me descojono, con 3mb, el msn y un par de programas más conectaos a la red, sin p2p, sin antivirus, sin nada, me decía que pasara el antspy.

      No tenían ni pajolera idea de lo que pasaba, yo tampoco, pero a ellos se supone que les pagan para que te digan algo cuando menos mínimamente ajustado a la realidad, y no chorradas para que cuelgues de una puta vez.

    • Cerrado

      BocaDePez BocaDePez
      6

      Ahora la conexión vuelve a irme bien. He probado a jugar otra…

      Ahora la conexión vuelve a irme bien. He probado a jugar otra vez con la Xbox360 y ahora me iba perfectamente. ¿Doy por hecho que será de la conexión? :-?

      PD: Eso de no saber de donde es el problema me crispa muchísimo.