Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
34 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Fallo en la conexion compartida

    Hola. Tengo ono 300 desde hace unos 5 meses. En mi piso teníamos la conexión compartida, a través de un switch, entre 3 ordenadores. Todo funcionaba perfectamente, no tuvimos que hacer nada más que enchufar el modem al switch y éste a los ordenadores. No hacía falta que estuviera conectado ningún ordenador todo el día haciendo de proxy, cada uno era como si tuviera su propia conexión, todo perfecto, y hace unas 3 semanas, de la noche a la mañana todo dejó de funcionar. Ahora sólo puede estar conectado un ordenador a la vez. Si queremos cambiar de ordenador hay que desenchufar del switch los ordenadores que estén enchufados menos el que vaya a usar la conexión, reiniciar el modem y entonces ese único ordenador puede acceder a internet.

    Los del servicio técnico ma dicen que no saben como pudo funcionar nuestro apaño los meses anteriores, y claro, intentan venderme el sistema multipuesto, mucho más caro. Además me juran por sus muertos que ellos no han cambiado nada en sus servidores o donde sea para impedir el acceso de varios ordenadores sin tener el multipuesto contratado.
    ¿Alguien sabe si esto tiene alguna solución?

    Gracias y saludos.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Hola trabajo en una tienda de informatica, y ya son 5 las…

      Hola trabajo en una tienda de informatica, y ya son 5 las personas que han venido con un problema parecido, pero con la diferencia de que ellos no tenian un proxy sino que directamente enchufaban el ordenador con el cual querian tener acceso en un momento determinado, cuando derrepente su ordenador dejaba de entrar en internet por la cara.
      El ordenador no solo dejaba de tener acceso a internet sino que tampoco podia entrar en ningun tipo de red y la unica solucion es formatear.
      Esto solo le ha pasado a personas que intercambian el cable del modem de un ordenador a otro, por que tienen dos ordenadores en casa, asi que me imaginoque deben haber hecho algun cambio para que no puedan hacer ni eso. Por supuesto cuando llamas a ono te dicen que ellos no han hecho nada, que su linea esta perfectamente y que seguramente es un problema del equipo.

      Asi que sacad vuestras propias conclusiones.

      Un saludo.

    • Cerrado

      No se como te pudo funcionar eso asi :P Tendras que usar un…

      No se como te pudo funcionar eso asi :P

      Tendras que usar un router, o en su defecto un pc que actue como router.

      Un saludo.

      PD: Mirate winroute o wingate o NAT32 o el ICS de windows