Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Fallo en conexión al aumentar la señal en canal de subida.

BocaDePez
BocaDePez

Buenas, resulta que cada 2 ó 3 días me sube mucho el valor en el canal de subida (50 y picos altos), y cuando esto sucede me baja mucho la velocidad. La historia es que lo soluciono cambiando el cable a la otra salida que hay en la caja que me pusieron al principio cuando tenía la tv. Al cambiar la señal baja a 43-45 dB y va todo perfecto pero no sé porque a los 2 ó 3 días vuelve a subir la señal y a cambiar otra vez.

A alguien le ha ocurrido algo parecido?? Alguna solución? Es una tontería pero tener que estar cambiando el cable cada poco y comprobando ese nivel a ver si no se ha disparado pudiendo ir todo perfecto da un poco de pereza.

Un saludo.

yomimmo

Ese splitter puede estar fallando, otra posibilidad es que los terminales del cable tengan algo de oxido y el contacto no sea todo lo limpio que debe ser, la potencia de emision va aumentando cuando hay problemas de conexion y el cablemodem va aumentando poco a poco la potencia para contactar con el CMTS, llegado a un limite se reinicia el equipo, ademas de que si es muy alta aunque no se reinicie es muy problable que haya perdida de paquetes y al no llegar de forma correcta los acks la navegacion se enlentezca

BocaDePez
BocaDePez

Tengo contratado 30 mg y parece que va bien....bueno hay de vez en cuando algunos apagones....pero va bien..

[URL=http://testvelocidad.eu][IMG]http://testvelocidad.eu/banner/201301/2hu7q-oox.jpg[/IMG][/URL]