Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 5 respuestas
  • Cerrado

    Fallo al actualizar firmware, ¿me he cargado el router?

    Hola a tod@s, recientemente he conseguido un 3com 11g de un compañero y actualicé al firm de smc, pero volvi al 3com original.

    La cuestion es que al llegar de clase he configurado el router para ip dinamica pero no en modo router (la 3ª opción) y despues de guardar los cambios me dispuse a actualizar d nuevo al firm de smc.

    Mientras se llevaba a cabo el proceso, se ha cortado y me ha salido error en la pagina, aproximadamente al 30% del proceso.

    Ahora al entrar por web al router, la primera pagina, donde se mete la clave es la de 3com, pero hay algunas paginas que salen del firm de smc; de cualquier modo no me deja acceder a ninguna y sale el mensaje de error en la pagina.

    ¿Alguien sabe que hacer en este caso? He intentado reiniciar, pero sigue el problema este del firm y la verdad que entre lo mosca de la tardanza de ya.com y esto estoy q trino!!.

    Gracias y un saludo!

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      a mi lo queme paso es que actualize el 3com al smc y resulta…

      a mi lo queme paso es que actualize el 3com al smc y resulta que no sabia el password, y por casulidad descubri esto, no se si valdra para todos pero a mi me funciono, supongo que para los 3com 11g wireless si debe funcionar

      • Cerrado

        BocaDePez BocaDePez
        6

        Muchas gracias por responder, aprete el boton del reset y…

        Muchas gracias por responder, aprete el boton del reset y parece que sirvió de algo, al menos la base del firmware es el 1.05 de 3com, aunque hay 3 o 4 paginas que salen las del 0.85 de smc jejejeje.

        Despues de todos los agobios que me entraron mas o menos se ha capeao el temporal, aunq telefonica sigue sin hacer "magia" y hacer que la luz dsl se encienda para tener los 2 mb de ya.com

        Un saludo y lo dicho, muchas gracias!

        • Cerrado

          El bocadepez d arriba soy yo loq pasa esk conteste desde el…

          El bocadepez d arriba soy yo loq pasa esk conteste desde el explorer en vez del firefox q estoy ya logueao :D

          Saludos!

    • Cerrado

      [Editado 26/10/04 23:35]

      haz una cosa: 1º cojes un boli y le metes la puntita en el…

      haz una cosa:

      1º cojes un boli y le metes la puntita en el agujero del reset

      2º aguantas 20 segundos

      3º si sacar la punta del boli del boton reset abres el
      navegador y pones la ip del router

      4º veras que te sale una pagina que pone que no hay firmaware instalado

      5º le metes el firmware que kieras ( sea 3 com o smc)

      espero que te sea de ayuda

      suerte

      • Cerrado

        BocaDePez BocaDePez
        6

        Una preg entonces :-? yo tngo el USR9003 Y me paso lo mismo…

        Una preg entonces :-? yo tngo el USR9003 Y me paso lo mismo pro por muxo k pulses el reset no va ni a tiros... ese si k esta argao sin enmbargo el 3com lo pueds arreglar?? esk me da miedo actualizar el firmware