Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
296 lecturas y 6 respuestas
  • BocaDePez BocaDePez
    6

    Fallo al actualizar el deco

    El otro día estaba cambiando el deco de sitio cuando me salió lo de la d:xx, y no sabía lo que era, así que lo apagué antes de que terminara. Después ví en la página de ono que eso era que se estaba actualizando y que había que dejarlo terminar. Ahora cuando lo enciendo se me queda en una pantalla que pone ONO y no hace nada más. ¿Hay alguna forma de reiniciarlo o de forzarlo a que cargue de nuevo el firmware? Es el motorola dvi3020.

    Saludos.

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
        • BocaDePez BocaDePez
          6

          Vuelve a intentarlo hasta que en pantalla salga la palabra…

          Vuelve a intentarlo hasta que en pantalla salga la palabra "BooT", pulsa el cursor "hacia arriba" hasta que salga "NdL", entonces pulsa el botón de power y se supone que empezará a descargar el nuevo soft.

          • BocaDePez BocaDePez
            6
            Pues hice eso y nada, se ponia con fo del 1 al 17 después f.…

            Pues hice eso y nada, se ponia con fo del 1 al 17 después f. del 1 al 17 si mal no recuerdo luego ponía eb11 y volvía a empezar. Despúes me puse a toquetear en lo demás y creo que he cambiado las frecuencias ya que ahora cuando lo enciendo ni me sale la pantalla de ono, se pone a buscar en fo f. y eb11 y así sucesivamente. ¿Qué valores se supone que tienen que haber en cada apartado? He estado buscando información al respescto pero no encuentro nada. A ver si alguien me puede ayudar.

            Saludos.

            • BocaDePez BocaDePez
              6
              Y si tu deco de ONO, un motorola no tiene boton de encendido…

              Y si tu deco de ONO, un motorola no tiene boton de encendido o apagado?, mejor llamar a ONO y que lo cambien?