BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Facturaplus en red

BocaDePez
BocaDePez

Buenas tardes,

Tengo dos ordenadores el 1 que hace de servidor tiene el xp y el programa facturaplus elite instalado, el 2 tiene el vista instalado y el contaplus. Desde el 2 me conecto al 1. En el 1 tengo la carpeta de Sp compartida (de echo desde el 2 la veo), ejecuto el fichero iconos, despues de todo el proceso se me instala en icono, entro y me aparece la pestaña de facturaplus, pero ningún icono, no se si me explico, los inconos de entrar en el programa, copia de seguridad y tal no me aparece....

¿Alguién me puede ayudar?

Gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Tienes que conectar la carpeta "Gruposp" a una unidad de red, por ejemplo la Z:, después entras en Z:\sppanel y ejecutas iconos.exe. Si no lo has hecho así, antes de hacerlo desinstala todo lo de facturaplus en el Vista y borra las claves del registro, ya que sino te dará problemas. Si ya lo has hecho así y sigue sin funcionar (error muy frecuente enn Vista y 7), desinstala en Vista, borra registro, deshabilita el "control de cuentas de usuario", reinicia e instala de nuevo. Si así tampoco funciona la última opción es exportar la clave de registro de XP, modificarla cambiando todas las C: por Z: (la unidad compartida) e insertarla en el registro del Vista. Todo esto asumiendo que tienes derechos de lectura escritura en la carpeta compartida y que el antivirus no te esté parando alguna dll del facturaplus. Desgraciadamente es un error bastante frecuente en los productos de contaplus y facturaplus y nunca he encontrado ninguna soluci´´on única que funcione.

🗨️ 2
BocaDePez
BocaDePez

Gracias por la contestación, lo probaré en cuanto pueda, porque la verdad muy mañoso no soy.

Gracias.

BocaDePez
BocaDePez

Muchas gracias! Su respuesta me ha sido bastante útil para configurar así la red de mi oficina.

Saludos!!