BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Extraño problema con Google Maps

diegolas

Llevo observando este problema desde hace mucho tiempo, y aunque hacia bastante que no me pasaba, últimamente me esta volviendo a ocurrir.

Es tan simple y tan raro como que cada vez que abro google maps, se me corta la conexión. La página carga, pero a partir de ahi es como si se hubiese desconectado el cable de internet. Y en cuanto cierro la página, en unos 15 o 20 segundos vuelvo a tener internet. Me recuerda a los legendarios microcortes...

¿Alguna idea? Es rarísimo esto :|

Sokiev

Lo veo clarísimo: Tu PC

Prueba a hacer un live CD de Ubuntu 10.10, (nada más que vi la palabra microcorte ya entiendo que sabes del tema) y a probar desde él, y mira haber...

Lo digo porque la conexión de TeleCable en cuanto a internet se refiere, lleva años sin recibir quejas de nadie, y mí google maps me va perfecto (street view, satélite, mapa, etc...) mira haber... ;)

🗨️ 12
diegolas

Gracias, ya probaré a ver, tengo algunos cedeses de Ubuntu por ahi xD

Tampoco es que me ocurra siempre, a veces sí a veces no... por eso me extraña, si al menos fuese siempre pero ni eso.

Y además, formateé el PC hace poco, ahora tengo Windows 7 pero cuando tenía XP y le daba por pasar, también pasaba.

Ahora que están tan de moda los cablemodems, yo tengo un motorola de los viejos... aunque no creo que pueda ser ese el problema, no?

🗨️ 11
Sokiev

No sé si podría ser el cablemodem, aunque seguramente lo sea, dado que están dando problemas las migraciones (conflictos entre motorolas 4xxx DOCSIS 1.0 y Motorolas 6xxx EuroDOCSIS 3.0) dime que Motorola tienes y te digo ;)

Si es muy viejo, dale un golpe y jubílalo (te lo cambiarán gratis) y además, Angelus y Sergio te lo agradecerán ;) (tienen los Thomson, y hasta quer no desparezcan todos los cablemódems antiguos, tendrán problemas de velocidad y poco más).

Angelus

si es un 4XXXX matalo!!!

🗨️ 6
Sokiev

Tranquilo hombre!! Tampoco incites.. xD

Hay que matar estos cablemódems:

🗨️ 5
Sergiusll
🗨️ 3
Sokiev
🗨️ 2
Sergiusll
🗨️ 1
Sokiev
Angelus
diegolas

En efecto es el SBV4200E el que tengo, vamos, el blanco de la foto :D

¿Alguna idea para un posible sabotaje? xD

🗨️ 2
Angelus

Pues

a) Darle una leche (pero buena)

b) mojarlo

c) coger un alicate y sacarle un pin al ethernet ( solución mas facil y limpia)

d) enchufarlo con un transformador a un voltaje superior ...

🗨️ 1
Sokiev
BocaDePez
BocaDePez

prueba con linux mint, basada en Debian, bobuntu nooo

🗨️ 2
Lex92

Creo que tienes mal estructurao tu arbol genealogico sobre distribuciones de linux

Ubuntu esta basao en Debian

Mint esta basao en Ubuntu

Saludos

🗨️ 1
Sokiev

Exacto, no sé por qué habrá detractores de algo que no conocen (''Bobuntu'' xD )