Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Extrañísimo suceso

BocaDePez
BocaDePez

Pues nada, que hoy internet me va de pena. El emule no me descarga, las páginas del youtube me van de pena... Y digo, voy a probar un test de velocidad. Lo pruebo y 4 megas de bajada, repito la operación con otro test y resultados similares.

Vuelvo a youtube y a tardar de nuevo, navego por webs con imágenes y lentísimo.

¿Solo me pasa a mí? Tiene algún sentido?

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
MaCKeR

A mi me va la conexión a tirones... llevo toda la tarde navegando y lo mismo me abren las páginas al instante que tarda en contestar una barbaridad, llegando a veces incluso a pasar el tiempo de espera máximo... todo esto en varias páginas diferentes, por lo que descarto que sea un problema de una en concreto. También descartado que sea un problema de DNS. Sin embargo la velocidad es la correcta, y la conexión no parece que pierda paquetes.

Saludos.

🗨️ 7
OpenChild

¿Pero tú no eres de Jazztel? :-?

🗨️ 6
dragonaitor

Eso parece no? :-o

MaCKeR

Sí, y de ono también :-P Es que tengo una conexión con jazztel en una casa y con ono en otra casa (en la que estoy ahora), lo que pasa es que el logo que tengo puesto despista un poco, me lo tendría que cambiar :-D Pero bueno, mañana voy a dar de baja ONO así que ya no me va a merecer la pena :-D

Saludos :-)

🗨️ 4
BocaDePez
BocaDePez

perfecto por esa baja de ono :-)

🗨️ 3
MaCKeR
🗨️ 2
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Cuando quiten el futbol de pago, entonces sera la muerte de ONO y eso sera según LA SEXTA el año que viene, a ver que ofrecen los de ONO

treu

Yo los test de bajada todo correcto, pero a la hora de navegar y jugar me va lentísimo >.

🗨️ 1
dragonaitor

Será el Capado Web 1.0? Jajaja estos son capaces de todo.

superllo

Yo también lo he notado, la navegación pésima pero tiras a hacer un test y sale perfecto.... me he calentado la cabeza mirando valores del router pero yo no he tocado nada, está perfecto y nada, casi no se puede navegar.

En plan conspiranoico creo que, al igual que los fabricantes de procesadores, Ono está "ayudando" a las páginas de test de velocidad para que den un valor bueno y así no reclamemos que tenemos poca velocidad. Cuando digo "ayudar" no me refiero a apoyarlas económicamente sino a priorizar los paquetes suyos por encima del resto o, incluso, inventarse en los nodos los paquetes ya que no creo que el usuario final distinga los datos que le llegan.

Los fabricantes de procesadores tienen una especie de carrera con los fabricantes de benchmarks para que los test den mejor resultado que a la competencia, llegando a inventarse resultados para que un test dé más puntuación. No sé, creo que es una conspiranoia inmensa pero no le encuentro explicación.

Ale

iksakuety

Yo navegar tb bien pero las descargas no me pasan de 5 kb/s

BocaDePez
BocaDePez

Mejor explicado no se podia, pensaba que era yo el unico loco que piensa esto mismo. Surrealista total, youtube o te carga medio video de golpe o te tiras 10 minutos para el 50%, postear aqui al clickar Enviar me tarda como 30 secs. en contestarme, paranoico... Pero no sucede hoy, hace una semanita o dos bien buenas que noto que pasa esto...

BocaDePez
BocaDePez

A mi me pasaba eso hasta que se cayó del todo. Pero ¿no sé que le veis de extraño?
¿No tendréis a mano el número del departamento de bajas?