Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
42 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Extraña alteración de la conexión 1mb de ono

    el viernes me levanto por la mañana y a eso que me bajo n video a 350 kb s de media y lo flipo, ¿me habran subido la linea sin querer? ¿habra sido un toke del modem? no se, me da por bajarme otro archivo y lo mismo... Ansioso busco un test de velocidad y folladamente me abre todas las paginas del explorador y cuando lo pruebo tengo una sopresa de 8 megas de conexion me parecia mu raro, probe otros distintos y me daban un resultado parecido 5, 7 , minimo 4:-o :-o veo azureus y tengo una lista de 400 usuarios conectados a un archivo y ninguno conecta ¿?¿??¿? y asi con todos los demas, menos usuarios pero ninguno conecta luego se me van encendiendo segun su punto las caritas del estado, un ambar que no termina nunca, la cuestión es que ahora mismo tengo mucho retraso de velocidad, no consigo bajar nada correctamente en las redes p2p (la velocidad maxima que ha conseguio a sio eso 140 bytes s ) y todo parece estar desconfigurado o no lo se; todo ha sido asi de pronto. Me gustaria me dieseis algun tipo de consejo tanto en configuraciond e azureus (realmente esto me importa) que puede tener algo que este fallando, como la del modem, windows, algun cortafuegos , anomalia en los puertos no se, no se, algo que pueda solucionar esto. Gracias

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1