Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL/VDSL

Explicación de como abrir puertos Sagem F@st 1201

SARGO2

Inicio-Archivos de Programa-Sagem-Configuración, se te abrira internet explorer mostrandote la página del router.
A la izquierda tienes diversos aspectos del router, pincha en NAT, se despliega dos opciones debajo pincha en la primera Port Forwarding....., en la nueva ventana que se te abre pincha add, en la nueva ventana que se abre tienes una casilla marcada que al pinchar se despliega busca emule y seleccionalo, mas abajo en Server IP Address debes poner tu Dirección IP, (al final explico como averiguarla).
En las casillas de abajo pones 1ª External Port Start 4662 y en External Port End 4662 para TCP . 2ª External Port Start 4672 y en External Port End 4672 para UDP, dichos puertos son los mismos que debes tener en el emule -Preferencias/conexion- y le das a Save/Apply.

averiguar IP:
Abres simbolo de sistema, (inicio-todos los programas-accesorios-), escribes ipconfig y le das a enter, te mostrara el resultado con tú Dirección de IP, la primera numeración normalmente.
Espero ser de ayuda, a mi me va fenomenal.

NOTA:
Conseguí hacerlo despues de leer en la página oficial del emule, donde esplican como abrir algunos router.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
SARGO2

El tema que he escrito con anterioridad, se refiere al Sagem F@st 1201, perdonar el error.

🗨️ 9
KATOR

No te preocupes, edita el post inicial y modifica el modelo en la pregunta.

Le pongo un link en el post fijo de aperturas de puertos.

Chao.

🗨️ 6
SARGO2

Gracias

🗨️ 2
BocaDePez
BocaDePez

wenas..muchas gracias bocadepez,queria hacer una pregunta,,si yo he abierto para el emule.tambien estan abiertos para el bittorrent que es el que uso yo..o como los abro al bittorrent atraves de el router sagem fas 1201.porfavor si lo saves cnt

🗨️ 1
KATOR
BocaDePez
BocaDePez

eso de editar el post inicial no se que es.perdona soy muy torpe.

BocaDePez
BocaDePez

Hola ante todo muchas gracias por la explicacion anoche consegui abrir los puertos de mirouter recien adquirido y e conseguido en emule y lphant tener el ID Hihg
pero esto me a llevado a otro problema que no le encuentro solucion y supongo que alguien de aqui la tendra:

todos mis programas d p2p (emule lphant..) me descargan a una velocidad pesima para la conexion de 1 mg que dispondo me descargan a eso de los 10 kb/s pero en cambio me suben entor no a los 40 o 30 kb/s si alguien pudiese explicarme esta razon lo agradeceria muxisimo

podeis mandar e mail con la razon a raulxxl_1@hotmail.com
o escribir a continuacion una respuesta preferiblemente la segunda opcion
muchisimas gracias de antemano
SALUDOS¡¡

🗨️ 1
BocaDePez
BocaDePez

Hola:
A mi me pasa =

Cómo lo solucionaste?

Es que han borado el mensaje :(

Un saludo!

BocaDePez
BocaDePez

hay algo que no me funciona. deveria e borrarlo todo y ponerlo tal y como lo explicas mas ayuda porfavor

BocaDePez
BocaDePez

hola a todos!!!!!
yo tb tengo el router sagem 1202 y al ir a configuracion no me deja abrir...que hago??? gracias de antemano mi direccion es lapizap@terra.es

BocaDePez
BocaDePez

[ Contenido borrado por el moderador ]

🗨️ 4
BocaDePez
BocaDePez

es lo que mejor me ha funcionado. te doy las gracias, depues de estar buscando mas de una hora, he encontrado tu respuesta, facil y precisa. FUNCIONANDO

🗨️ 1
fergalo41

Hola amigo, podrias postear lo que te ha funcionado mejor? es que como veras se ha borrado el post que te han enviado, o ha sido por mp, y asi los demas que pululan por aki buscando a lo peor, la misma solucion, que a ti te han proporcionado, pero no se podra enterar nadie, mientras no lo postees, asi que gracias de antemano, y entiendelo, a ti te han ayudado, pero piensa y si existe alguien con tu mismo problema?, empezara a ver el hilo, y al final leera que tu, lo has solucionado, pero se preguntara ¿como? Entonces, es por eso por lo que te pido, que postees la forma en la que solucionaste el problema, y claro de forma que no hagas nada fuera de las normas para que no borren los post.... saludos y gracias de antemano...

KATOR

Borrado por link de spam

Chao.

fergalo41

Hola entiendo que hayan bulnerado las normas y tengas que borrar el post, pero al menos si tenia algo que corta el hilo, y que ademas sirve para darle solucion al problema que se plantea en el mismo, no se tu, pero yo, hubiese borrado el link, el spam, lo que sea que vulnere las normas del foro, y ya limpito y avisando a posteador, hubiera posteado la pregunta o respuesta en este caso... solo es una opinion eh? de un ciudadano de clase media baja, y con muchas ganas de aprender, y de enseñar lo que este en mi mano y pueda servir a otr@s, saludos... y animo...

galofer363

BocaDePez
BocaDePez

q hago con los internal port les dejo igual o los borro

🗨️ 1
KATOR

Supongo que te estarás refiriendo a los puertos internos de gestión del router, déjalos como están por defecto.

Chao.

BocaDePez
BocaDePez

Si el emule lo sabia pero lo q no se es como se hace con el azureus q no aparece en el listado q te dan

🗨️ 2
BocaDePez
BocaDePez

mira la respuesta #5

🗨️ 1
BocaDePez
BocaDePez

Es q no entiendo la explicacion.Si me lo podias poner un poco mas claro seria de agradecer :-|

BocaDePez
BocaDePez

despues de dias buscando una solucion, por fin, una respuesta clara y meridiana. Gracias por tu ayuda, sargo2

BocaDePez
BocaDePez

muchas gracias por la explicacion clara y efectiva

BocaDePez
BocaDePez

Muchas gracias, por fin alguien que aparte de dominar sabe explicar.

BocaDePez
BocaDePez

muchas gracias. Así da gusto. Todo clarísimo

BocaDePez
BocaDePez

Eres un máquina, lo he conseguido en un momento. Muchas gracias

BocaDePez
BocaDePez

ole tus huevos campeon!!!

BocaDePez
BocaDePez

La verdad es ke esta muy claro y preciso, segir asi y mil gracias!!!

BocaDePez
BocaDePez

Hola!!
Muchas gracias po tu explicación!! Pero lo hago y al darle a save/apply me dice:
Exceed the maximum allowable entry count by 2.
y no sé porqué excedo el máximo permitido ni donde está eso de count by 2!!
Gracias.

🗨️ 1
BocaDePez
BocaDePez

me pasa exactamente lo mismo que a ti.no se que mas hacer.lo has solucionado ?

BocaDePez
BocaDePez

YO hago lo mismo que dices pero el emule y el Lphant me siguen dando ID baja.que hago mal??

BocaDePez
BocaDePez

Mil millones gracias. ¡Por fin lo he conseguido!

BocaDePez
BocaDePez

jODER, POR FIN LO CONSIGO GRACIAS A TÍ. mUCHAS GRACIAS TÍO.

BocaDePez
BocaDePez

hola que tal como dices en el commenteria de abrir los puertos voy a inicio y aschivos de progama sagem hasta hay silose hacer pero despues no se como hacer para que se habra internet explore te podias poner en contacto com migo y indicarme a esta direcion de correo riojano70@hotmail.com gracias espero una respuesta

BocaDePez
BocaDePez

Hola a todos: No me funciona el emule ni el utorrent. He leido el mensaje para abrir los puertos, pero en la pagina donde esta lo de sagem no me da opción a la configuración, solo tengo iconos y archivos q no me deja abrir, no se si lo tengo mal instalado. Podriais ayudarme? Muchas gracias

BocaDePez
BocaDePez

Hola yo tampoco puedo abrir los puertos, sigo estos pasos pero al abrir la ventana ADD busco lphant y no esta, como puedo añadirle? gracias.

BocaDePez
BocaDePez

Para abrir el puerto del µTorrent sigue los pasos descritos arriba por SARGO2.Pero en la nueva ventana que se abre tras pinchar en Port Forwarding,pincha en Custom Server y ponle un nombre--> µTorrent.Finalmente rellena las casillas de la siguiente forma:
External Port Start (nº de puerto),External Port End (nº de puerto),Protocol TCP,Internal Port Start (nº de puerto),
Internal Port End (nº de puerto) y le das a Save/Apply.

*nº de puerto esta en: Opciones-->Preferencias-->Conexión-->
Puerto utilizado para conexiones entrantes: _____

*El protocolo UDP no se necesita.

Si lo haces bien te saldra un recuadro tal que asi:

Server External External Protocol Internal Internal Server IP
Name Port Start Port End Port Start Port End Address

µTorrent nº P nº P TCP nº P nº P *******

Salu2.

BocaDePez
BocaDePez

yo me meto en sagem pero luego le doi a configuracion para abrir los puertos pero me aparece un error y no me abre configuracion si alguien sabe como solucionarlo ke lo ponga por favor muchas gracias

BocaDePez
BocaDePez

muchas gracias, eres genial

BocaDePez
BocaDePez

hola queria saber como abrir un puerto al router modelo sagem1201 estaba leyendo algun comentario ylo llevava hasta que he tenido que poner el ip y no sabia como encontrarlo haber quien me podria ayudar .gracias

BocaDePez
BocaDePez

muchas gracias por la info.........muy util

BocaDePez
BocaDePez

hola yo tambien tengo un sagem 1201 y no puedo abrir los puertos porque al meterme en la configuracion del router me sale un error y no me deja abrirlo si alguien sabe como solucionarlo por favor escribirlo.muchas gracias por el mero hecho de que presteis atencion

BocaDePez
BocaDePez

ya tengo el puerto del ruter abierto .y que se le hace al emule

BocaDePez
BocaDePez

Estupendo, unas instrucciones clarísimas.
Muchas gracias.

BocaDePez
BocaDePez

¡¡¡¡Ole, ole, y ole!!!!

BocaDePez
BocaDePez

eres una maquina

🗨️ 1
BocaDePez
BocaDePez

hola a todos!!!!
Yo tengo el router sagem 1202 y a la hora de abrir los puertos no me deja abrir la configuracion....que hago??? como lo puedo abrir????
Muchas gracias de antemano....
mi direccion es lapizap@terra.es

BocaDePez
BocaDePez

:-D Gracias por las explicaciones tan claras pero a pesar de haber realizado todos los pasos emule me descarga a una velocidad muy baja 4.2 y más de un archivo a la vez no me baja. Que esta mal? Me podrias ayudar?.Gracias de antemano

🗨️ 2
BocaDePez
BocaDePez

no puedo abrir los puertos para emule .me sale burro con antifac

🗨️ 1
Ari

Mira aquí emule-project.net/home/perl/help.cgi?l=17

Si ves que ni siguiendo las instrucciones del usuarios que abrió el hilo, ni las que se pueden leer en el enlace que te he dejado, abre un tema para tu problema, en vez de reflotar un hilo antiguo : este hilo tiene 7 meses y el usuario al que respondes seguramente ya ni anda por aquí :)

Saludos y cierro por reflote :)

BocaDePez
BocaDePez

hola,a todos,tengo un problema con mi router y esque no tengo los puertos abiertos y esto me supone no poder conectarme al emule y tener una id baja en el lphant y no tengo ni idea de como se abre,mi router es el sagem f 1201 he seguido los pasos de SARGO2 y no lo he conseguido,por favor si alguien me puede ayudar mucha gracias.

BocaDePez
BocaDePez

gracia spor tu ayuda, he conseguido abrir los puertos

BocaDePez
BocaDePez

todo eso ya lo he hecho pero sigo teniendo la id baja en el emule y ya no se que hacer, me he bajado otra versión y todo pero nada no consigo nada necesito ayuda. gracias.