Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Expedientes Xs

BocaDePez
BocaDePez

Bueno bueno... qué pasa hoy con ONO? resulta que de repente me han empezado a fallar páginas y a mis amigos (algunos ono y otros no) les iban, entre ellas bandaancha... cambio el cable de tarjeta de red, que por suerte tengo 2, me cambia la ip después de resetear el modem y ya puedo entrar... qué pasa que llevaba demasiado tiempo conectado y ya empiezan a filtrarme cosas?

por cierto, antes de cambiar de ip he probado mil veces a resetear el modem, renovar la conexión y mil cosas... lo dicho, expediente x

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Hermer

A mi me pasa lo mismo. :(, y ya me pasaba ayer.

Bueno a ver que pasa. A ver si han baneado a ono de algunos servidores. :(.
No se.
Bueno a ver.

BocaDePez
BocaDePez

A mí tambien me pasa, principalmente no puedo entrar (a veces) a www.google.es!! increible...

¿Que narices pasa con Ono?

🗨️ 12
BocaDePez
BocaDePez

Me sumo al Expediente X con Gmail, Google, Nework54 y Bandaancha ayer, hoy si funciona.

🗨️ 11
BocaDePez
BocaDePez

Todas nuestras Ip son 81.202.x.x?? Sois de Valencia?

Se les ha debido escacarrár algun router o algún enlace..?¿? No tendrían que tener algun método de alta disponibilidad?

Ya llevamos 2 dias así! Si mañana por la mañana veo que sigue igual, les llamo para ver que me cuentan...

🗨️ 10
LoRaT

pues si yo soy de valencia, y puedo aportar un poco mas, lastima no haber leido este post antes, mi problema esta en los sitios con direccion ip que comienza por 38.119, todos esos sitios es como si estuvieran borrados del web, y con google lo mismo que por arriba del post, no se que hacer ya.

🗨️ 5
BocaDePez
BocaDePez
🗨️ 4
TiOtOnEt
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
BocaDePez
BocaDePez
TiOtOnEt
BocaDePez
BocaDePez

Nada!!
Les he llamado y me ha salido una grabación diciendo que hay una incidencia en Valencia.

Luego me he esperado y se ha puesto un técnico que me ha dicho que justamente a mi zona no afecta. Y le he dicho que entonces que que me pasaba???

La solución que me ha dado es apagar/encender mi modem y ver si funcionaba. Y nada sigue igual,...

Luego me ha dicho que probara a vaciar la cache de un programa que se llama esplorer o algo asin, le he dicho que no yo usaba de eso, y me han dicho que no daban soporte a otros navegadores.. lo de siempre...

Luego al pedirle que comprobara si podia ver desde alli una página que no me va a mi (p.e. security.debian.org, que la visito dia si, dia no), la mujer me ha dicho que escuchara una grabación que decia que no daban soporte a juegos, chats y otros productos... usease ME HA MANDADO AL CARAJO!! Se ve que si no les gritas y te pones de mala gaita no te hacen ni puto caso.

Bueno, sigo desesperado... y ahora más cabreado.

🗨️ 3
Hermer
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez
BocaDePez
BocaDePez

Pues yo estoy en el nodo A de Valencia y desde hace 3 ó 4 días mi conexión y la de un amigo cercano va de pena, pena. A alguien más le pasa lo mismo?

🗨️ 3
LoRaT

al fin, todo ha vuelto a la normalidad, como?, pues muy facil, he tenido el modem desconectado de la corriente electrica exactamente dos horas 15 minutos, u sea me he sacrificao dos horas sin pc ni internete ni na, al conectarme de nuevo, sorpresa, misma ip, pero, todo volvio a la normalidad. Espero que os pueda ayudar a quien le haya sucedido lo mismo, un saludo.

🗨️ 2
BocaDePez
BocaDePez

No hacía falta eso, es que ya lo han solucionado ;-)

🗨️ 1
BocaDePez
BocaDePez

Si, yo tenia una incidencia abierta y este mediodía me han mandado un sms diciendome que ya habian solucionado el problema.