Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
43 lecturas y 4 respuestas
  • Cerrado

    Expediente X

    El otro dia solicite el alta de linea con telefonica y a los pocos dias tenia ya instalada la linea. Consulto en la web de orange si tengo cobertura para el adsl de 6 megas y me sale que no es posible de momento. Pasados 3 o 4 dias vuelvo a consultar y me sale que ya tengo cobertura para los 6 megas, salgo y compro un pack con router wifi y lo activo en la misma tienda. Pero cual es mi sorpresa que al dia siguiente me vuelve a salir que no tengo cobertura, despues de probar durante todo el dia a veces si me dice que tengo cobertura y otras no. Solo espero no tener problemas para que me activen los 6 megas, por que no quiero ni por asomo el mega por 36€ ya que puedo contratar hasta 20 en el resto de operadores. Saludos

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        El de arriba soy yo, es que no estaba logueado en este…

        El de arriba soy yo, es que no estaba logueado en este ordenador. Saludos

        PD: ahora vuelvo a tener cobertura... de momento xDD

    • Cerrado

      Hace poko emos sufrido un incidencia masiva en la herramienta…

      Hace poko emos sufrido un incidencia masiva en la herramienta de cobertura!

      1saludo*

    • Cerrado

      dinos tu central si la sabes o la zona residencial a ver si…

      dinos tu central si la sabes o la zona residencial a ver si alguien te puede echar un cable