Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
79 lecturas y 16 respuestas
  • BocaDePez BocaDePez
    6

    Excesiva lentitud con servidores extrangeros.

    He notado desde hace meses una saturación en el enrutamiento hacia nodos extrangeros.

    Es el caso de las descargas de microsoft.com que no superan los 30 kbps.

    En cambio configurando un VPN Gateway de mi universidad conecto a traves de Ya.com igualmente pero el enrutado de los paquetes lo hace otra red alcanzo los 650 kbps (100% de mi conexion). Que está pasando con la red de Albura? Que verguenza.

    Lo mismo pasaba con el desaparecido STAGE6, en horas punta las descargas daban pena y usando un gateway alcanzaba el 100% de la conexión... no es normal...

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • Si te sirve de algo, en la misma centralita y con 10mb:…

      Si te sirve de algo, en la misma centralita y con 10mb:
      Velocidad de descarga: 432 KB/s
      Velocidad de subida: 53.9 KB/s
      En el test de adslayuda, bajando del ftp de rediris o por torrent giris bien compartidos igual.

      Conectado a la vpn de la uab me da parecido, aunque es más inestable.

      • BocaDePez BocaDePez
        6

        parece k a mejorado, a mi me va perecto tambien fue a raiz de…

        parece k a mejorado, a mi me va perecto tambien fue a raiz de la caida de DNS pero se ha ido solucionando. Por cierto k tudias en la UAB no taras en telecos k alomejor hasta nos conocemos.

    • No se que pasa porque desde el fallo de los servidores de…

      No se que pasa porque desde el fallo de los servidores de dns, ami la conexion me va fatal da igual que dns pongas.

      Tengo un mega y las descargas de megaupload me alcazaban los 100kbs de bajada y ahora baja a 10 desde hace un par de dias y empieza a mosquear.

      Me da noseque llamar porque por tema de poca velocidad no me haran ni caso..

      Soy de pasajes, Guipuzkoa. soy el unico ??

    • [Editado 24/03/08 00:34]

      Pues me estoy dando cuenta, que con la descarga del SP1 del…

      Pues me estoy dando cuenta, que con la descarga del SP1 del Vista me está pasando exactamente eso.

      La descarga no pasa de los 27kb/s.

      Actualizo: Una hora y media después, ha subido la velocidad de descarga a 160kb/s.

      Central: Jordán (Madrid)

      • He probado la descarga del Service Pack de Vista, y anoche me…

        He probado la descarga del Service Pack de Vista, y anoche me iba a más de 900KBps (unos 7 MB) pero esta mañana ya no pasaba de los 20 KBps (unos 160 Kbps). Definitivamente es el servidor de Mocosoft.

        • BocaDePez BocaDePez
          6

          No es problema de micro.. es saturacion de ya porque a esas…

          No es problema de micro.. es saturacion de ya porque a esas mismas horas con otro proveedor va perfecto.

          Ya tiene saturaciones puntuales fuera de españa.

              • [Editado 25/03/08 12:48]

                Es curioso, porque a la vez que estuve mirando las descargas,…

                Es curioso, porque a la vez que estuve mirando las descargas, eché un vistazo y el nivel de saturación de la central, no llegaba al 60% y de hecho, es muy raro que haya niveles superiores al 70-80% en la mayoria de centrales y en momentos muy puntuales, como pueden ser las 22:00 (aprox)

                Ya me enterare a ver si hay algun problema con los servidores extranjeros.

      • BocaDePez BocaDePez
        6

        Pues deben tener nodos saturados para salidas fuera... porque…

        Pues deben tener nodos saturados para salidas fuera... porque ya va en dos sitios ...BCN y MADRID...

    • BocaDePez BocaDePez
      6

      Un ejemplo, intentad descargar el service pack de vista.…

      Un ejemplo, intentad descargar el service pack de vista.

      http://www.microsoft.com/downloads/details.aspx?FamilyID=b0c7136d-5ebb-413b-89c9-cb3d06d12674&DisplayLang=en

      A mi no me pasa de 20 kbps...

      Desde ONO 4MB --- 320 kbps
      Desde Telefonica 3MB -- 300 kbps

      En cambio utilizando ya.com pero enrutando con gateway desde la universidad... sorpresa !! 670 kbps!!

    • BocaDePez BocaDePez
      6

      Yo noto también problemas intermintentes con la carga de webs…

      Yo noto también problemas intermintentes con la carga de webs (no son las DNS), especialmente de fuera, desde hace ya bastante tiempo.
      Suelen cargar parcialmente pero parece que haya algún elemento que no carga y se queda eternamente cargando.
      No sé lo que sucede pero cada día estoy más descontento con Ya.com...