Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Excelente señal, pero se me desconecta

BocaDePez
BocaDePez

Hola que tal, queria comentarles que me compre una placa Pcmcia Linksys con la antentita que te viene, y detecto 2 conexiones desde mi habitacion, de las cuales 1 me anda a 54 kbps y otra a 11 kbps...

El problema esque cada tanto pierdo la conexion, no por problemas de señal, ya que la tengo al maximo, nose porque es. La conexion de 54 kbps es de un router linksys inalambrico, antes me andaba de 10, toque algo de config del router pero nada grave, y ahora me dice conectividad limitada o nula (hay forma de arreglar esto??) y la otra de speedy anda de a ratos, de a ratos no..
Queria saber si puedo arreglar esto, y como, osea que la de speedy me ande constante, ya que señal sobra... y como solucionar lo de la otra red linksys q esta muy buena pero me tira conectividad limitada o nula..(y tambien tiene señal excelente)
Puedo llegar a estar horas conectado, y despues se desconecta por horas, o se vuelve a conectar, pero recibe y envia pocos paquetes, le doy a reparar pero igual, aparece conectado y al abrir explorer me dice q no tengo conexion!!

Hay algun programita para constancia? o para lograr mejor conexion?

Hay forma de armar un cable q se conecte a mi placa, darle 2metros de distancia, y una base para poner la antena y ubicarla en un lugar para agarrar otras conexiones? como?

Espero respuestas, estoy empezando a odiar wifi!!!!!!!

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
quilloquepasa

Existe una solución excelente para no sufrir microcortes, configurar correctamente TU router y conectarte solamente a TU red inalámbrica, olvidándote de las demás. Seguro que así solucionas TU problema. ;-)

🗨️ 6
BocaDePez
BocaDePez

gracias por la respuesta eh, me fue re de ayuda

🗨️ 5
quilloquepasa

No hay de que, no las merece. ;-)

🗨️ 4
BocaDePez
BocaDePez

chupame la verga, boliviano

🗨️ 3
riolete1
🗨️ 1