Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Euskaltel y Router Zyxel Prestige 941

BocaDePez
BocaDePez

¡Hola gente!

Estoy intentando abrir los puertos para el emule en el router y no consigo salvar los cambios. En el 902.540.200 me han dicho que el password principal -no el de consulta 1234-, es "euskalcable" "Euskalcable" ó "EUSKALCABLE" (ni ellos saben cual de ellas; de hecho ninguna.

¿Álguien la sabe?

Muchísimas gracias ;-)

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
CHRISMAN

Aupa:
yo tengo el mismo router, y entrando en el mediante el telnet (programa parecido al hyperterminal), configuracion de puerto com1: Bits por segundo: 9600
Bits de datos: 8
Paridad: Ninguno
Bits de parada: 1
Control de flujo: Ninguno
Luego, en el password, yo pongo el 1234, por lo menos de serie viene asi. Despues, pones "exit" y te aparece una ventana con un monton de cosas pa elejir, ahi pones "15" y enter. Ahi tenes la oportunidad de abrir puerto-ip lokal, o bien, si pones ip en Default se te abriran todas para ese ordenata (el de la ip). Logo, enter enter enter... te sales y yasta.
Asta aki e esplikau todo por encima por si a algien le interesa, tu problema parece ser que el password lo tienes cambiau. Si yo fuera tu y estubiese mu "asta los cojones", porque se k se akaba asi, aria una de resetear el router y probar otra vez con el password 1234, o los k euskaltel te a dixo.
Espero aber podido ayudar, un saludo y ya nos contaras...
beste bat arte

🗨️ 1
BocaDePez
BocaDePez

No ha habido suerte. Ni reset, ni 1234, ni euskalcable, ni Euskalcable, ni EUSKALCABLE...

Pfff!!!! :-(

BocaDePez
BocaDePez

Que tipo de contrato teneis con euskaltel para que tengais un router? Es simple curiosidad

Gracias