Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Euskaltel y mega.co.nz - Lento?

EusKoKaLi

Vengo de aqui:

foro.euskaltel.com/Thread-Euskaltel-y-me…-co-nz-Lento

Muy buenas!

desde hace ya unos dias estoy notando en 5 sitios diferentes que mega.co.nz , ya no descarga como antes.

Las pruebas las he realizado en 4 localidades diferentes, Sestao, Bilbao, Leioa y Algorta. Cuando antes descargaba sin pegas al maximo de la conexion (en estos casos 120mb) ahora no baja a mas de un 10%, con picos mas altos pero no es lo que era...

Cuando los mismos links en vodafone o jazztel bajan perfectamente...

Las pruebas estan realizadas con diferentes equipos....

Un saludo!

BocaDePez
BocaDePez

dame un link de mega para descargar y te digo como descargo

🗨️ 3
Bilbokoa

He estado probando y me va perfecto, al máximo de la capacidad de mi conexión de 30 megas. ;)

🗨️ 1
BocaDePez
BocaDePez

alabando la conexion de euskaltel? infiel

tesquiero

Con el link que he puesto de un knoopix en mi propio mega:

No obstante, sí que vengo notando últimamente lo que dice el OP. Supongo que dependerá de cada link, la demanda del mismo y de la hora.

🗨️ 9
EusKoKaLi

Y creo que no soy el unico...

Y malwares ni cosas raras...

🗨️ 6
Ari

Vuelve a probar que lo mismo es culpa mía. Estaba viendo a ver qué tal me iba a mi (mal, pero no me he dado cuenta de que estaba subiendo al tope de mi línea en ese momento) y lo mismo tiene algo que ver.

Saludos

Edit. No tengo Euskaltel.

🗨️ 5
EusKoKaLi

Igual de mal!

antes como un tiro pero de dos semanas para aqui... kk!

🗨️ 4
Ari
🗨️ 3
BocaDePez
BocaDePez
🗨️ 2
Ari
BocaDePez
BocaDePez

Que coño es el OP???

🗨️ 1
tesquiero

Original poster = el creador del hilo

Usuario123

A mi me pasa lo mismo desde hace unos meses. Tengo 120mbs de fibra óptica de euskaltel

Solo me pasa con mega, las descargas de steam me van de lujo

🗨️ 1
EusKoKaLi

Igualito que los Test que he realizado, por cierto esto nunca se ha comentado en bandaancha o el foro de euskaltel?

tesquiero

Estoy con el portátil con la wifi:

🗨️ 4
tesquiero

Pongo la traza desde el portátil, cambian los 2 nodos iniciales, tal vez ese sea el problema?

Traza a la dirección www.mega.co.nz [154.53.224.142]

sobre un máximo de 30 saltos:

1 1 ms 1 ms 7 ms 192.168.0.1

2 56 ms 8 ms 16 ms 10.71.192.1

3 8 ms 7 ms 11 ms 172.19.18.105

4 12 ms 14 ms 11 ms te0-4-0-7.ccr21.bio01.atlas.cogentco.com [149.6.132.13]

5 10 ms 12 ms 9 ms be2199.ccr21.bio02.atlas.cogentco.com [130.117.50.30]

6 34 ms 23 ms 24 ms be2475.ccr41.par01.atlas.cogentco.com [130.117.48.182]

7 41 ms 32 ms 32 ms be2259.ccr41.fra03.atlas.cogentco.com [154.54.62.74]

8 32 ms 32 ms 119 ms te3-1.ccr01.fra02.atlas.cogentco.com [154.54.75.241]

9 31 ms 30 ms 31 ms 154.53.224.142

Traza completa.

🗨️ 3
EusKoKaLi

las mias:

Traza a la dirección mega.co.nz [154.53.224.142]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms EUSKOKALI [192.168.0.1]
2 7 ms 5 ms 10 ms 10.71.128.1
3 6 ms 5 ms 6 ms 172.19.18.145
4 6 ms 5 ms 5 ms te0-1-0-7.ccr21.bio01.atlas.cogentco.com [149.6.81.61]
5 7 ms 7 ms 5 ms be2199.ccr21.bio02.atlas.cogentco.com [130.117.50.30]
6 18 ms 19 ms 19 ms be2475.ccr41.par01.atlas.cogentco.com [130.117.48.182]
7 28 ms 29 ms 29 ms be2259.ccr41.fra03.atlas.cogentco.com [154.54.62.74]
8 28 ms 28 ms 27 ms te4-1.ccr01.fra02.atlas.cogentco.com [154.54.76.21]
9 29 ms 27 ms 29 ms 154.53.224.142

Traza completa.


desde otro modem:

Traza a la dirección mega.co.nz [154.53.224.142]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms 192.168.0.1
2 13 ms 13 ms 13 ms 13.212-142-129.static.clientes.euskaltel.es [212.142.129.13]
3 11 ms 11 ms 16 ms 172.19.57.37
4 15 ms 16 ms 33 ms 125.212-142-130.static.clientes.euskaltel.es [212.142.130.125]
5 18 ms 13 ms 12 ms te0-1-0-7.ccr21.bio01.atlas.cogentco.com [149.6.81.61]
6 14 ms 15 ms 18 ms be2199.ccr21.bio02.atlas.cogentco.com [130.117.50.30]
7 29 ms 29 ms 26 ms be2475.ccr41.par01.atlas.cogentco.com [130.117.48.182]
8 39 ms 37 ms 37 ms be2259.ccr41.fra03.atlas.cogentco.com [154.54.62.74]
9 38 ms 39 ms 40 ms te4-1.ccr01.fra02.atlas.cogentco.com [154.54.76.21]
10 34 ms 42 ms 37 ms 154.53.224.142

Traza completa.

🗨️ 2
BocaDePez
BocaDePez

De todas formas, esa no es la IP desde donde descarga las cosas, solo es el portal principal.

La IP no a vas a ver con el navegador, porque luego no aparece en el histórico de descargas. Queda todo oculto a través del almacenamiento para HTML5, que además no se borra cuando descargamos las cosas, va creciendo y creciendo... cuidado con eso, en Chrome revisad C:\Users\MiNombre\AppData\Local\Google\Chrome\User Data\Default\File System

Usa el gestor independiente MEGA Downloader y en su log podrás ver la IP exacta a la que se conecta para ese fichero determinado.

🗨️ 1
Ari
BocaDePez
BocaDePez

Como poneis los pantallazos?

🗨️ 1
tesquiero

yo uso el gyazo

EusKoKaLi

Pues ya me lo han solucionado!!!

De PM!!!

Falsa alarma, el que hemos puesto me va bien pero por ejemplo este otro no va bien....

mega.co.nz

🗨️ 9
BocaDePez
BocaDePez

me descarga a 600KB, con conexion 30Mb

Ari

Estupendo: me alegro mucho por ti. Gracias por tenernos al tanto de tu caso ;)

Por cierto, ¿te han dicho algo del motivo por el cual te iba mal?.

Saludos

🗨️ 1
EusKoKaLi

No solo va mejor ese archivo el resto me va igual....

BocaDePez
BocaDePez

Y habéis contemplado que el problema no sea de euskaltel, si no de mega? Si alguien puede probar con otra conexión seria de agradecer. Y a ser posible una de 100 mb o así. Lo digo porque a mi me ha pasado que bajarme archivos desde mi cuenta (subidos como respaldo, y que solo bajo yo) y bajarme a tope de velocidad. También tened en cuenta que no hayáis rebasado el limite de ancho de banda.

Un saludo!!

🗨️ 5
superllo

Desde Jazztel... por si sirve de algo:

🗨️ 4
BocaDePez
BocaDePez

hace falta saber la velocidad de descarga tuya

🗨️ 3
BocaDePez
BocaDePez
🗨️ 1
BocaDePez
BocaDePez