Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
73 lecturas y 16 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    ¡¡¡¡¡¡ESTOY DESESPERADO¡¡¡¡

    me di de alta con ya.com hace 20 dias mas o menos,bueno pos me mandan el mensaje a un emilio de un colega pruebo mi 3com 812 a la linea y cual es mi sorpresa cuanldo la luz empieza a parpadear naranja 4 o 5 veces sincroniza 2 o 3 segundos y se pierde teniendo el router ya configurao con llos password que ellos me facilitaron,pos me tiro asi 4 dias y a los 4 dias se me ocurre probar el microfiltro del telefono en el router osea microfiltro- router-adsl y cual es mi sorpresa cuando sincroniza la luz verde, hago un chequeo y la linea no llega ni a 256mg cuando tengo contratado 1 mega,pruebo mi router en casa de tres colegas y va de pm,llamo a ya.com.me mandan un tecnico de telefonica llega el tio mi hace un diagnostico de la linea,saca su router la prueba y tachaaaan sincroniza,despues ,vuelvo a conectar el mio y naranjas de china igual que al principio,(repito) he probado mi router en tres casa diferente y va de pm a la perfeccion ya no se que hacer toy desesperao llevo a si 7 dias si alguno podeis ayudarme os lo agradeceria.
    un saludo

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Wenas joe dalton veo que entiendes bastante del tema, me…

      Wenas joe dalton veo que entiendes bastante del tema, me gustaria que visitaras este hilo http://www.bandaancha.st/foros.php?temid=345136 y leyeras todos los post, a ver que opinas de la atenuacion tan baja y otras cosas.

      Saludetes

    • Cerrado

      BocaDePez BocaDePez
      6

      ok gracias joe_dalton ahora si me funciona! era que lo tenia…

      ok gracias joe_dalton ahora si me funciona! era que lo tenia en normal, en cuanto he cambiado a ansi funciona de pm.

      Saludos

    • Cerrado

      BocaDePez BocaDePez
      6

      Desde el CLI mandale esto: set adsl open ansi set adsl reset…

      Desde el CLI mandale esto:

      set adsl open ansi
      set adsl reset

      estos comandos son diferentes de los que dices, cambia el adsl por el ad que tu dices.

      Otra cosa no decias que no se podia cambiar al principio de G.dmt a T1? en la page de 3com http://www.3com.es/products/adsl/ lo dice puedes ver las caracteristicas. En fín, dime que tengo que poner ad o adsl.

      Saludos y Gracias

      • Cerrado

        es lo mismo ad es la abreviatura de adsl, el router…

        es lo mismo
        ad es la abreviatura de adsl, el router interpreta los comandos cortos como completos, por ej, si tu pones ad y le das a ESC el te completa el resto, así que es lo mismo (viene documentado en el manual del 812) igual que si pones ? te da un listado con las posibilidades.
        y mi respuesta es por si quieres dejarlo tal y como viene sin configurar.

        • Cerrado

          BocaDePez BocaDePez
          6

          3Com-DSL>sh ad conf Tx/Rx Wire pair selected : INNER ADSL…

          3Com-DSL>sh ad conf

          Tx/Rx Wire pair selected : INNER

          ADSL Open Mode : Normal

          explica joe_dalton, lo que he dicho antes please. El comando que ha puesto el anterior chaval es para pasar a T1 segun el.... como puedo ponerlo como estaba? y como puedo saber que esta en T1 o G.dmt? si no explicais ando perdido :-( os liais con comandos y no decís na de na :-(

            • Cerrado

              para ver como está configurado actualmente usa: sh ad conf…

              para ver como está configurado actualmente usa:

              sh ad conf

              por defecto, suele venir en normal

              para dejarlo en normal tienes que usar:

              set ad open normal
              set ad reset

              si haces un

              set ad open ?
              puedes ver los modos disponibles.

              Evidentemente si quieres que los cambio se guarden tendrás que hacer un save all (al hacer un set ad reset, aplicas los cambios en el momento, pero si reiicias, los pierdes).

              Saludos.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola, yo soy quien puso este post,gracias choroy por tu…

      hola, yo soy quien puso este post,gracias choroy por tu respuesta pero no encuentro como poner lo que dijiste en tu mensaje, por favor explicalo paso por paso te estaria muy agradecido,me voy a volver loco,y encima estos incompetentes de ya.com y telefonica que no mandan un tecnico a mi casa ya no se que hacer,llevo asi tres semanas.
      gracias de nuevo choroy.un saludo

      • Cerrado

        te han puesto los comandos que tienes que introducir después…

        te han puesto los comandos que tienes que introducir después de conectarte al router, por consola o por telnet.

    • Cerrado

      BocaDePez BocaDePez
      6

      hola mire a mi me pasa lo mismo, donde esta ese parametro del…

      hola mire a mi me pasa lo mismo, donde esta ese parametro del router? estoy buscando pero no lo encuentro :-( :-(

    • Cerrado

      Tenia el mismo problema que tu (aunque no llegue a probar lo…

      Tenia el mismo problema que tu (aunque no llegue a probar lo del microfiltro en el router), lo he solucionado cambiando en la configuracion del router el siguiente dato:

      Handshake Protocol:

      Lo tenia puesto en "G.dmt"
      y ahora lo he puesto en "T1.413"

      No tengo ni idea de lo que será, pero antes me pasaba lo mismo que a ti, me sincronizaba y en unos segundos se iba, me volvia a sincronizar y se volvia a ir, y asi sin parar, ahora me sincroniza en cuestion de unos segundos.

      Estoy por llamar a los de ya.com para explicarselo :-P