Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Estoi de ONO....hasta los mismos......

BocaDePez
BocaDePez

Alguno de Valencia por la zona Guillem de Castro cruce A. Guimera esta como yo ....Los cortes son siempre fuera de horario de trabajo, oficinas y los fines de semana .... A partir de esa horas ni empujado hay forma de cargar las paginas

Llevo mas de 3 semanas que me están dando por el orto.... con todas las ganas..

Después de oír todas las tonterías de turno en cada ocasión y de hacer iden con el PC, me cambian el modem, (que según ellos no funciona bien con el aumento a los 6M) yo solo tengo contratados 4M...por uno nuevo...me ponen un atenuador de señal (según otro de los tecnicos, recibo exceso de señal y por eso los problemas) ....Despues de 4 mails diciendome que ya esta solucionado el tema....Mentira jodida y apestosa de CAPONO. Hoy ha sido la más gorda, ya que la tía que me a llamado va y me dice a las claras que el problema es mi PC, Vamos que parece como si yo estuviera jodiendo a CAPONO,...Como no me puedo entretener en otra cosa!!!

A día de hoy sigo teniendo los mismos problemas que al inicio con mi viejo Motorola....CAPONO como siempre sigue sin reconocer que si no puede darme los 4M que tengo contratados....como me va a dar los 6 o 12 que promete con su mierda de publicidad a bombo y platillo....

Lo más penoso es como los políticos y la justicia aun sabiendo que esto es el pan de cada día con estos impresentables, no hacen nada para poner freno a estos mafiosos de sillón de CAPONO y el estado de indefensión que los usuarios tenemos por mucho que pataleemos con cada llamada al servicio de ''descojono'' que se tiene montado esta gente...

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Te suena.. darse de baja?

Al-CAPONO

te entiendo porque yo sufri la misma basura caponil; aunque capono no tuviese capado,seguiria siendo caponil en todos sus aspectos,desde el alta,pasando por la hucha-902 caponil,los macrocortes... te deseo mucha suerte,es lo que se necesita con capono y su servicio caponil

jesusiete

Hola aqui en valencia zona barrio malilla mi conexion ono 6 megas(solo internet)sin problemas,usando la mula y navegando bien(con cablemodem motorola sb5101)un saludo.

superllo

Una cosa, ¿te conectas por WiFi?, lo digo porque en esa zona está la comisarida de policía y tienen un inhibidor de frecuencias brutal que destroza las conexiones por la zona.

Ale

BocaDePez
BocaDePez

El mismo que inicio el post,

No tengo wifi , Tengo modem cable y la comisaria esta en cruce Fernando C., Cuenca.... En ocasiones si que hay problema con la tele o radio, por las frecuencias...

Pego este enlace para que veáis lo bien que funciona CAPONO..

speedtest.net/result/235042505.png

Decirme si un ping de 900 es normal???

Vale que me puedo dar de baja....Pero TIMOFONICA funciona igual o peor y esto por colegas que les pasa más de lo mismo que a mi...

Jaztel me promete los 20M....pero su centralita la tengo un mucho lejos y encima me toca quitarme el teléfono de la TIMOFONICA...

O sea, que al igual que todos los años me toca dejar joderme con CAPONO y esperar a que terminen con sus famosas subidas a los 6M....

🗨️ 1
onemore

haz un traceroute desde comando a www.servihosting.es que es donde se encuentra el servidor del test, a mi me ha parecido anormal la latencia al hacer el test, me daba 300ms y en un tracert me da 17 ms.

BocaDePez
BocaDePez

¿Y te has planteado que igual tienen razón? Lo digo porque vienes quejandote pero no argumentas nada que demuestre que el problema es de ONO.

Saludos.

BocaDePez
BocaDePez

Para lo del traceroute como se hace ya que en la pagina pone test de velocidad, pero al darle encima no sale nada más que la info de dirección de la pagina...

Si con un ping de 300 parece anormal que me dices de esto

Es para llorar de rabia e indefensión ante CAPONO

🗨️ 1
djnacho

En Windows XP, Botón Inicio->Todos los Programas->Accesorios->Símbolo del Sistema

En la pantalla que te sale tecleas tracert www.servihosting.es, y nos pegas en el post el resultado ;-).

Un saludo :-)

BocaDePez
BocaDePez

A ver listillo, si todo lo que tienes que decir es esto:

[ Y te has planteado que igual tienen razón? Lo digo porque vienes quejandote pero no argumentas nada que demuestre que el problema es de ONO.]

Mejor te va la famosa frase [ Y TU PORQUE NO TE CALLAS]

Mejor mira esto y quedaras contento!!!

¡Andamos "bien" hoy con ONO!

las 2 imagenes con ping de 936 y 654 son mías

🗨️ 1
BocaDePez
BocaDePez

Tu si que eres un listillo Que un test de velocidad no salga bien o un ping alto no necesariamente tiene que ser por culpa del operador. Aunque ya que eres tan listo imagino que ya lo sabías.

Adios, SABIO.

BocaDePez
BocaDePez

Aquí pego el traceroute y son las 22,30

1 8 ms 7 ms 7 ms 10.38.64.1
2 * * * Tiempo de espera agotado para esta solicitud.
3 10 ms 7 ms 8 ms 10.47.242.153
4 11 ms 10 ms 11 ms 10.254.1.222
5 9 ms 11 ms 15 ms 10.71.240.58
6 * * * Tiempo de espera agotado para esta solicitud.
7 11 ms 11 ms 12 ms Core1-Fw-Elda.servihosting.net [84.232.0.10]
8 11 ms 13 ms 22 ms Redirect10.servihosting.net [84.232.1.10]

Traza completa.

Espero vuestro comentario....

🗨️ 9
bumper

Ahora parece que los listillos y los sabios no te quieren responder.
Eso es problema de tu ordenador, del antivirus o del firewall, pero jamás del cap-ono :-D

🗨️ 2
CAPONO

Es broma, ¿no?

🗨️ 1
bumper

Pues claro que si. Pero mas broma es que los que reniegan y hechan pestes del foro, del moderador, de sus usuarios, etc... no tengan tiempo de responder al usuario con problemas. ¿será que en este caso el problema es de ono?. :-D :-D :-D Va a ser eso. ;-)

djnacho

Pues ese tracert está perfecto. Lo cual quiere decir, que no es problema de enrutamiento, o de algún fallo en algún router de ONO. Quizás el problema esté en un nodo saturado. Deberías llamar a ONO, o escribirles en su sección contáctanos, para hacerles saber que los tracert son todos perfectos, pero que tienes problemas en tu conexión, y que quizás estos problemas están generados por tu nodo terminal, que puede estar saturado.

Un saludo :-)

🗨️ 4
CAPONO

Resuelveme una duda, ¿por qué dices que está bien si el segundo salto no está respondiendo?
¿Y por qué van bien los siguientes? ¿es que no tiene que pasar por el segundo para llegar al tercero?

🗨️ 1
djnacho

Porque hay nodos que están configurados para no responder a los pings. Por eso, aparecen como si no respondieran. Pero, eso es algo común a muchos tracerts de ONO, en los que algún nodo parece que no responde a pings, pero en realidad si está funcionando (lo hacen, para evitar un ataques mediante el envío masivo de paquetes ICMP a través de la red, enviados a un determinado equipo).

Lo importante es el ping que aparece en el servidor destino (unos 15 ms). Ese es el tiempo que hay que tomar como referencia.

Un saludo :-)

bumper

Tienes razón. Mi odio compulsivo hacia ono no me ha dejado ver nada más que hasta el segundo salto. Lo siento.

🗨️ 1
CAPONO

¡Bienvenido al club de los odiadores de capono! :-D

BocaDePez
BocaDePez

esa ruta esta perfecta, asi que culpa de ONO en este caso va a ser que no