Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 4 respuestas
  • Cerrado

    esto ya es de expediente X

    Hola anoche me paso una cosa un poko rara aver si alguien m puede decir el porke me paso. De repente se desconecta el messenger pero sigo conectado no se me desconecta la linea pero tampoko me entra el explorer y reinicie y lo mismo. Haber si alguien me puede ayudar. GRACIAS

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Wenas: Existen varias posibilidades, intentaré comentarte las…

      Wenas:

      Existen varias posibilidades, intentaré comentarte las más sencillas en este caso.

      1)RTB o RDSI:

      Si utilizas este tipo de conexiones, lo más probable es que aunque el enlace fisico siga conectado, se haya perdido el enlace tcp/ip con el servidor. Esto pasa bastante a menudo, por un fallo en cualquiera de los tramos, el servidor o el pc cliente "reinician" los protocolos y por lo tanto, es como si deslincasen, lo más probable es que despues de un tiempo el servidor tire la conexión por detectar algo "extraño".

      2)ADSL:

      En este caso, si la luz sigue encendida, es un problema en la red del operador, y si la luz de apaga, es un problema entre tu router/modem y el router espejo en la central.

      En ambos casos, no tienes que preocuparte, lo maximo que puedes hacer es llamar a tu operador para comentarles el problema y que ellos te digan si hay incidencia o no (lo normal es que digan que no aunque la haya).

      Salu2,
      CCorderoR
      www.infochaos.com

    • Cerrado

      De ser asi, es un virusete de esos simpaticos que andan por…

      De ser asi, es un virusete de esos simpaticos que andan por la red.
      De no ser asi, pues puede deberse a varias cosas:
      Si la luz de adsl esta encendida en forma continua, intenta reintalar el modem de nuevo. Comprueba de todas formas si puedes hacer ping a cualquier servidor.. si puedes hacer ping pero el explorer no te abre ninguna pagina, cambia las dns por otras mas renovadas a ver si se te soluciona asi.

      haz memoria tambien, por si has instalado algun programa recientemente o actualizaciones de seguridad de windowsupdate.

      Por ultimo, llama a tu isp para ver si tienen alguna incidencia en el servicio...

      Saludos Dani.