Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Esto va fatal, alguien más?

Luke

Desde la 1am aproximadamente de hoy la carga de Bandaacha es lentísima.. tengo Jazztel, el resto de páginas cargan sin problemas.

Alguien mas con este problema?

un saludo.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
Raulito

negativo, como siempre a 56k :P

undertow

A mi me va rapida.

Luke

k, sera algo raro entonces. Ya se pasará.

alejandrosantos

A mi me ha ido bien. Estuve dando vueltas hasta las dos de la mañana y hoy ya van varias veces las que ando por aquí.

Luke

Ya está solucionado. A saber qué sería :P

🗨️ 1
Raulito

tu rango :P

Ari

Anoche era pracitcamente imposible cargar la pagina.

Hoy perfecto

Luke

Ya va mal de nuevo. :P

Por cierto, por fin los enlaces subrayados :)

editado: los avisos de respuesta me llegan a gmail con media hora de retraso, lo que me hace pensar que el problema no es solo con jazztel...

🗨️ 3
Ari

Lo mismo, incluyendo lo de los avisos de respuesta de Gmail :-P

Josh

Cuando te vaya mal pastea un traceroute

🗨️ 1
Luke

las trazas son completamente normales y el packetloss nulo, eso es lo extraño

Raulito

Ahora va bastante mal:

 Traza a la dirección www.bandaancha.st [62.81.199.225]

 sobre un máximo de 30 saltos:

 1 142 ms 144 ms 137 ms BARC-D08.inversas.jazztel.es [62.14.8.41]

 2 140 ms 129 ms 138 ms BARC-R23.inversas.jazztel.es [62.14.8.28]

 3 164 ms 139 ms 176 ms BARC-R11.inversas.jazztel.es [62.14.10.253]

 4 161 ms 141 ms 147 ms 62.14.63.34

 5 155 ms 145 ms 146 ms 62.14.61.22

 6 147 ms 143 ms 140 ms retevision-2.espanix.net [193.149.1.134]

 7 157 ms 138 ms 146 ms 62.100.116.194

 8 148 ms 141 ms 143 ms 62.81.239.245

 9 156 ms 139 ms 144 ms 62.81.199.225

Desde el servidor:

 1 1-199-81-62.libre.auna.net (62.81.199.1) 1.253 ms 0.853 ms 0.712 ms

 2 62.81.239.243 (62.81.239.243) 1.747 ms 1.209 ms 1.193 ms

 3 192.red-62-100-116.user.auna.net (62.100.116.192) 1.080 ms 1.380 ms 1.040 ms

 4 10.127.3.10 (10.127.3.10) 1.614 ms 1.519 ms 1.649 ms

 5 jazztel-2.espanix.net (193.149.1.142) 2.012 ms 2.043 ms 2.045 ms

 6 62.14.61.21 (62.14.61.21) 2.613 ms 2.779 ms 2.858 ms

 7 62.14.63.38 (62.14.63.38) 11.995 ms 11.826 ms 11.671 ms

 8 62.14.10.197 (62.14.10.197) 13.034 ms 11.911 ms 12.334 ms

 9 BARC-D08.inversas.jazztel.es (62.14.8.9) 12.434 ms * 12.476 ms
Ari

Ahi va la mia.....

Traza a la dirección www.bandaancha.st [62.81.199.225]
sobre un máximo de 30 saltos:

1 2109 ms 187 ms 156 ms 62-14-16-85.inversas.jazztel.es [62.14.16.85]
2 234 ms 171 ms 171 ms 62-14-16-221.inversas.jazztel.es [62.14.16.221]

3 187 ms 156 ms 187 ms 62.14.63.34
4 265 ms 171 ms 171 ms 62.14.61.22
5 234 ms 156 ms 171 ms retevision-2.espanix.net [193.149.1.134]
6 218 ms 186 ms 187 ms 194.red-62-100-116.user.auna.net [62.100.116.194]
7 281 ms 171 ms 171 ms 62.81.239.245
8 171 ms 171 ms 171 ms 225-199-81-62.libre.auna.net [62.81.199.225]

Traza completa.

:-P :-P

🗨️ 4
Raulito

Bonito 1º ping :)

🗨️ 2
Ari

Segundo...... :-)

BocaDePez
BocaDePez

xDDDDDDDDD

Angelus

Traza a la dirección www.bandaancha.st [62.81.199.225]
sobre un máximo de 30 saltos:

1 2 81 ms 130 ms 134 ms 10.10.31.254
3 133 ms 132 ms 133 ms 212.89.2.222
4 138 ms 132 ms 131 ms 212.89.2.238
5 132 ms 134 ms 195 ms 212.89.2.244
6 130 ms 131 ms 199 ms PRG-E1.PRG.CZ.net.DTAG.DE [62.159.199.37]
7 264 ms 202 ms 202 ms 217.239.40.90
8 264 ms 265 ms 203 ms mil14-deutsche-telekom-1-de.seabone.net [195.22.
196.205]
9 200 ms 199 ms 270 ms par12-par1-racc1.par.seabone.net [195.22.210.99]

10 273 ms 261 ms 262 ms customer-side-auna-1-es-par12.par.seabone.net [1
95.22.210.110]
11 131 ms 74 ms 129 ms 194.red-62-100-116.user.auna.net [62.100.116.194
]
12 194 ms 134 ms 135 ms 62.81.239.245
13 205 ms 133 ms 195 ms 225-199-81-62.libre.auna.net [62.81.199.225]

Raulito

Creo que es algo del apache.

Cuando va mal no hace nada más que abrir conexiones todo el rato. Cuando va bien la primera conexión abierta ya funciona. Pero cuando va mal es imposible navegar porque las conexiones abiertas no funcionan.

🗨️ 13
Luke

ahora mismo esto es bastante horrible

Ari

A mi me va muy mal en este momento......y sobre las dos- tres de la tarde también.....

PD: Raulito,gané la apuesta :tengo ADSL antes que tu....así que cuando quieras..... :-) :-) :-) :-)

🗨️ 11
Raulito

...

sin comentarios. :-P

🗨️ 10
Ari

Una apuesta es una apuesta ...... xDDDDDDDDD
:-) :-) :-) .

Saludos, y a pagar tocan.......

:-D

🗨️ 9
Luke
🗨️ 4
Ari
🗨️ 3
Luke
🗨️ 2
Ari
Raulito
🗨️ 3
Ari
🗨️ 2
Raulito
🗨️ 1
Ari
Tatolino

Ahora mismo y desde mi conexión habitual de ya.com ->fatal, fatal como con un modem 56

🗨️ 10
undertow

a mi me va bien, sin duda es culpa tuya, que has roto? :P :P

🗨️ 7
Tatolino

¡Anda la osa! pues "e verdá", tengo el router mal configurado :-P

🗨️ 4
undertow

no tio que no te enteras, es la junta de la trocola :P
a tus años.....

🗨️ 1
BocaDePez
BocaDePez

Eso va a ser que tienes un troyano

:-P :-P :-P :-P :-P :-D :-D :-D :-D :-D :-D

🗨️ 1
Raulito

El tema es que a veces el apache parece que se queda tonto y no responde a las peticiones.

Hay algun comando en linux para mostrar el ancho de banda usado actualmente under? Estuve mirando pero no vi nada.

🗨️ 1
merakebas

Yo para eso, uso el comando iftop, ¿cual habéis usado vosotros?

Josh

Otra vez apache. Esta vez parece que el logrotate no hacia su trabajo.

🗨️ 1
Luke

esto va muy mal de nuevo.

Ari

Una horita sin poder acceder :P

🗨️ 2
napster

Otro que se apunta a que no ha podido acceder.No me quiteis mis drogas :-P

Raulito

Volvemos a las mismas...

🗨️ 1
Luke

creía que era por la inalámbrica pero no, efectivamente esto va bastante mal... y ahora estoy con adsl 1mb de la timo

TaToCoCo

Ahora mismo con Ono va bastante bien

🗨️ 1
Luke

si, ahora ya va bien..

Ari

Fatal, fatal:

Traza a la dirección bandaancha.st [62.81.199.225]
sobre un máximo de 30 saltos:

1 2 318 ms 319 ms 319 ms madhou.jazztel.es [212.106.217.74]

3 * 319 ms * madhou.jazztel.es [212.106.217.13]

4 323 ms 327 ms 331 ms 208.178.63.69

5 349 ms 347 ms 351 ms so1-0-0-2488M.ar3.LON2.gblx.net [67.17.71.1]

6 346 ms 343 ms 339 ms linx1.teleglobe.net [195.66.224.51]

7 376 ms 371 ms 368 ms if-4-0.core2.LDN-London.Teleglobe.net [195.219.9
6.70]

8 370 ms 371 ms 371 ms if-1-0.core2.LHX-London.Teleglobe.net [195.219.9
6.122]

9 367 ms 363 ms * 195.219.13.6

10 363 ms 367 ms 364 ms ix-4-0.core2.MDI-Madrid.Teleglobe.net [195.219.1
49.10]

11 * 431 ms 367 ms 194.red-62-100-116.user.auna.net [62.100.116.194
]

12 362 ms 367 ms 363 ms 62.81.239.245

13 360 ms 363 ms 364 ms 225-199-81-62.libre.auna.net [62.81.199.225]

Traza completa.

Alguien más? :-P :-P

🗨️ 3
JoeDalton

Creo que no debería de quejarme:

Traza a la dirección www.bandaancha.st [62.81.199.225]
sobre un máximo de 30 saltos:

1 2 ms 2 ms 2 ms 192.168.0.1
2 4 ms 3 ms 3 ms 1.Red-80-25-238.pooles.rima-tde.net [80.25.238.1
]
3 53 ms 51 ms 52 ms 10.1.136.1
4 53 ms 52 ms 51 ms 19.Red-80-58-4.pooles.rima-tde.net [80.58.4.19]

5 55 ms 56 ms 55 ms 37.Red-80-58-74.pooles.rima-tde.net [80.58.74.37
]
6 * * * Tiempo de espera agotado para esta solicitud.
7 53 ms 50 ms 52 ms 86.Red-80-58-86.pooles.rima-tde.net [80.58.86.86
]
8 51 ms 53 ms 54 ms 193.149.0.10
9 53 ms 53 ms 54 ms 194.red-62-100-116.user.auna.net [62.100.116.194
]
10 53 ms 55 ms 55 ms 62.81.239.245
11 55 ms 55 ms 54 ms 225-199-81-62.libre.auna.net [62.81.199.225]

Traza completa.

🗨️ 2
Ari

Ya, si.....yo tengo 71 ms normalmente a 512, pero los de Jazztel vamos últimamente de craneo.
Por cierto, el post tendría que haberlo puesto en mi foro....pero bueno :-P :-P

🗨️ 1