BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Esto sigue igual de mal que siempre...

quetzal

Buenas,

Llevaba 9 años con R hasta el año pasado que me pase a Jazztel (ojo, con jazztel estaba cojonudo, tengo la central a 300m) y hace menos de un mes decidi volver a R ya que me interesaban los 30mb y sobretodo los 3mb de upload (cosa que con ADSL nanai), ademas desde "fuera" parecia que en R se habian puesto las pilas, peeeero... primero me encuentro todo un fin de semana sin conexion (a la espera de que me descuenten algo que supongo que seran 3 euritos y una palmadita en la espalda) y ahora unas latencias y perdida de paquetes imperdonables:

ping a www.google.com

Estadísticas de ping para 173.194.37.104:
Paquetes: enviados = 1345, recibidos = 1324, perdidos = 21
(1% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 91ms, Máximo = 156ms, Media = 105ms

Google es solo un ejemplo y un 1% puede ser irrisorio pero para juegos online es bastante porculero, ademas de los 105ms de media, valgame dios, ni con 56k.

Puedo poner pings a otras ips de servidores de juegos que mas de lo mismo...

Sinceramente, ¿esta gente nunca aprende?, estos eran los fantasmas del pasado...

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
PaBLeRaZ

tenemos unos carriers que son la caña total... xDD saturados hasta las orejas y encima nos cobran a precio de oro... pero eh¡ date cuenta que con R "cambiache o conto" :D

BocaDePez
BocaDePez

¿Media de 105 de ping? Ayer he marcado picos de 299 de media y velocidad de 2,5-2,6 teniendo 3 megas contratados (yendo, normalmente, a 2,9)

R se luce últimamente. Entre la conexión a internet, el aumento a finales de año, la televisión analógica dejada de la mano de Dios y los fallos continuamente que tienen... Bien.

NeoDaemon

Me extrañaba no ver ayer ningún mensaje, porque la conexión iba realmente mal, estas semanas atrás iba mal, pero ayer por la noche fue el culmen, y hoy por la mañana/mediodía mas de lo mismo, un despropósito pagar tanto para el servicio que nos ofrecen.

Al menos llame y ellos "veían" que algo fallaba, ya sabéis lo que toca, en breve lo tendran arreglado y en los meses siguientes volverá la conexión a irnos realmente mal. desde 2005/2006 por lo menos llevan esa dinámica.

De los servicios de TV mejor ya ni hablar, llevamos la tira esperando por un deco HD, cuando ni siquiera nos pueden ofrecer TVE HD por DVB-C, aunque este en pruebas...

A saber de cuando disfrutaremos de servicios mejores. Un Saludo.

CartDestr

Estad?sticas de ping para 173.194.37.104

Paquetes: enviados = 70, recibidos = 70, perdidos = 0

(0% perdidos),

Tiempos aproximados de ida y vuelta en milisegundos:

M?nimo = 49ms, M?ximo = 57ms, Media = 50ms

Tengo los 30 megas... Algo raro pasa en tu conexión.

🗨️ 8
quetzal

Pues si, pero esto solo demuestra que una vez mas estamos ante la historia interminable; problemas "aislados" (y lo pongo entre comillas porque para R un problema aislado es el de solo una ciudad, en este caso Santiago), vigo o coruña posiblemente no tengais este problema etc etc , pongo un tracert a ver si sales por los mismos carrier que yo:

Traza a la dirección lhr14s02-in-f104.1e100.net [173.194.37.104]
sobre un máximo de 30 saltos:

1 <1 ms <1 ms <1 ms 192.168.1.1
2 18 ms 11 ms 7 ms 10.3.0.1
3 13 ms 11 ms 11 ms 1.140.116.91.static.mundo-r.com [91.116.140.1]
4 8 ms 10 ms 10 ms 10.1.203.75
5 36 ms 37 ms 87 ms 195.219.155.29
6 * 100 ms 94 ms Vlan1290.icore1.LDN-London.as6453.net [195.219.83.53]
7 134 ms 92 ms 90 ms 195.219.228.5
8 86 ms 89 ms 90 ms 195.219.228.2
9 102 ms 98 ms 97 ms if-6-0.core2.AD1-Amsterdam.as6453.net [80.231.81.9]
10 102 ms 106 ms 105 ms Vlan82.icore1.AD1-Amsterdam.as6453.net [80.231.81.26]
11 102 ms * 102 ms core2.ams.net.google.com [195.69.145.100]
12 101 ms 102 ms 103 ms 209.85.254.90
13 110 ms 105 ms 105 ms 72.14.233.62
14 * 89 ms 92 ms 209.85.251.202
15 106 ms 103 ms 102 ms lhr14s02-in-f104.1e100.net [173.194.37.104]

Traza completa.

🗨️ 2
CartDestr

Traza a la direcci?n google.es [173.194.37.104] sobre un m?ximo de 30 saltos:

1 <1 ms <1 ms <1 ms 192.168.1.1
2 * 5 ms 7 ms 10.2.0.1
3 6 ms 7 ms 8 ms 194.140.116.91.static.mundo-r.com [91.116.140.194]
4 8 ms 7 ms 7 ms 10.2.203.100
5 7 ms 7 ms 7 ms te2-2.ccr01.vgo01.atlas.cogentco.com [149.6.32.1]
6 11 ms 12 ms 11 ms 154.54.37.17
7 18 ms 17 ms 17 ms te9-8.mpd02.mad05.atlas.cogentco.com [130.117.49.173]
8 42 ms 40 ms 41 ms te0-0-0-1.mpd21.par01.atlas.cogentco.com [130.117.2.173]
9 49 ms 53 ms 49 ms te3-3.mpd02.lon01.atlas.cogentco.com [130.117.0.109]
10 50 ms 147 ms 51 ms google.lon01.atlas.cogentco.com [130.117.14.90]
11 50 ms 50 ms 51 ms 64.233.175.27
12 50 ms 49 ms 51 ms 209.85.251.202
13 50 ms 53 ms 49 ms lhr14s02-in-f104.1e100.net [173.194.37.104]

Traza completa.

🗨️ 1
quetzal

Pues nada mas que decir, tu sales por un carrier y nosotros por otro... patetico.

fervigo

Oh my god! Veo que yo también tengo 0% de paquetes perdidos, al menos a esta hora.

Ping:

--- 173.194.37.104 ping statistics ---
202 packets transmitted, 202 received, 0% packet loss, time 202282ms
rtt min/avg/max/mdev = 51.205/54.300/82.713/3.997 ms

Traza:

traceroute to 173.194.37.104 (173.194.37.104), 30 hops max, 60 byte packets
1 router (192.168.1.1) 3.482 ms 5.135 ms 5.499 ms
2 10.2.64.1 (10.2.64.1) 14.620 ms 15.096 ms 15.668 ms
3 129.140.116.91.static.mundo-r.com (91.116.140.129) 17.834 ms 18.341 ms 27.569 ms
4 10.2.203.100 (10.2.203.100) 31.583 ms 31.614 ms 31.636 ms
5 te2-2.ccr01.vgo01.atlas.cogentco.com (149.6.32.1) 31.656 ms 31.674 ms 31.710 ms
6 154.54.37.13 (154.54.37.13) 34.114 ms te2-3.ccr01.cbp01.atlas.cogentco.com (154.54.36.237) 12.762 ms te1-3.ccr01.cbp01.atlas.cogentco.com (130.117.0.205) 15.203 ms
7 te4-1.mpd02.mad05.atlas.cogentco.com (154.54.36.142) 23.220 ms te9-8.mpd02.mad05.atlas.cogentco.com (130.117.49.173) 26.358 ms te4-1.mpd02.mad05.atlas.cogentco.com (154.54.36.142) 27.393 ms
8 te0-2-0-1.mpd21.par01.atlas.cogentco.com (130.117.0.178) 50.240 ms 51.086 ms 51.106 ms
9 te7-7.mpd02.lon01.atlas.cogentco.com (130.117.2.6) 59.254 ms te3-3.mpd02.lon01.atlas.cogentco.com (130.117.0.109) 58.651 ms te8-7.mpd02.lon01.atlas.cogentco.com (130.117.3.6) 57.857 ms
10 google.lon01.atlas.cogentco.com (130.117.14.90) 61.778 ms 62.286 ms 62.625 ms
11 64.233.175.27 (64.233.175.27) 63.034 ms 51.539 ms 55.534 ms
12 209.85.251.202 (209.85.251.202) 53.181 ms 58.099 ms 58.431 ms
13 lhr14s02-in-f104.1e100.net (173.194.37.104) 56.436 ms 57.385 ms 56.814 ms

🗨️ 4
alesgrim

Tus valores de cabecera no son muy buenos. Son como los mios cuando la cabecera está saturada, valores entre 10-30ms. Estos dias en mi caso a todas horas la cabecera da malos valores, pero no es continuo, cosas raras. Lo que veo raro tambien son los valores de tu router, no tendria que dar <1ms?

Esta ultima temporada por momentos se nota navegación lenta, problemas de que ciertas webs no abren, y con proxy sin problemas, problemas de carriers,... ya no digo nada de los problemas de los cortes de la conexión y reinicio del modem. Un saludo

🗨️ 3
fervigo

Sí, en esa de ayer me salieron valores bastantes altos en el router comparado con los que me suele dar. Acabo de ver ahora y anda sobre 1,5 - 2 ms. No se en cuanto infñuirá pero estoy conectado por WiFi. La verdad que ni me fijé porque me sorprendió lo del 0 paquetes perdidos de 202 xD

A los valores de la cabecera habría que quitarles los que me da el router, y a falta de probar directamente sin dicho router, podría quedar en unos valores rondando los 10 ms.

Yo lo que veo en mi conexión es que sí, los test parece que dan, o daban cuando los hice en condiciones, cerca de los 10 Mbps, pero en todas las descargas, sea de archivos vía web, actualizaciones o streaming (provando a hacer sólo una cosa a la vez), es ridicula la velocidad, de 1 Mbps y medio en el mejor de los casos ... Pero aún no me he parado a hacer pruebas descargando varias cosas a la vez de un sitio y de sitios distintos para intentar ver por donde viene la limitación.

Por otro lado tengo el router diciéndole a todos los aparatos conectado por cable, incluido al cablemódem, que sólo admite 10 Mbps en vez de los 100 Mbps teóricos que sí soportan sus puertos, dando en los test con él una velocidad resultante que se aleja bastante de los 10 Mbps, y me complica el hacer pruebas de transferencia por tener que sacarlo del medio ...

🗨️ 2
fervigo
🗨️ 1
alesgrim
NeoDaemon

Si, en Vigo "disfrutamos" del problema, al menos en mi caso.

quetzal

Esto sigue igual, en serio no entra en mi cabeza por que unos vamos por as6453.net y otros por Cogent, bueno si, lo puedo entender, quizas por no saturar Cogent, pero coño, si contratas otro carrier al menos asegurate que de la misma calidad que el otro... porque pagar, pagamos todos lo mismo.

He abierto una incidencia por la web a ver que me contestan....

🗨️ 1
quetzal

Ya me han llamado, lo tipico, me van a enviar un tecnico de residencial a casa.
Nada mas llegue estoy por decirle que le firmo conforme ha venido y que se puede ir porque el fallo no esta aqui.... es mas, dudo que el pobre hombre sepa lo que es un tracert y menos un carrier.

Hoy sabado al menos tengo una media de 70ms con google...

quetzal

Yujuuu!, han vuelto a hacer el routing por cogentco (joder, nunca pense que los fuera a echar tanto de menos!)

Traza a la dirección www.l.google.com [173.194.36.104]
sobre un máximo de 30 saltos:

  1    <1 ms    <1 ms     1 ms  192.168.1.1
  2     8 ms     9 ms     7 ms  10.3.0.1
  3    10 ms    12 ms    11 ms  2.140.116.91.static.mundo-r.com [91.116.140.2]
  4    13 ms    14 ms    18 ms  212.51.33.222
  5    13 ms    13 ms    12 ms  10.2.203.100
  6    13 ms    14 ms    14 ms  te2-2.ccr01.vgo01.atlas.cogentco.com [149.6.32.1]
  7    19 ms    18 ms    18 ms  154.54.37.17
  8    28 ms    24 ms    27 ms  te9-8.mpd02.mad05.atlas.cogentco.com [130.117.49.173]
  9    48 ms    48 ms    49 ms  te0-0-0-1.mpd21.par01.atlas.cogentco.com [130.117.2.173]
 10    57 ms    56 ms    54 ms  te8-7.mpd02.lon01.atlas.cogentco.com [130.117.3.6]
 11    58 ms    67 ms    57 ms  google.lon01.atlas.cogentco.com [130.117.14.90]
 12    55 ms    57 ms    54 ms  64.233.175.27
 13    54 ms    55 ms    56 ms  209.85.251.62
 14    58 ms    56 ms    55 ms  lhr14s01-in-f104.1e100.net [173.194.36.104]

Traza completa.
🗨️ 5
SuPRiMaZo

Pero ¿a raiz de la actuación del técnico o porque sí?

Personalmente estaba a punto de enviarles un mail con unas cuantas trazas hasta servidores localizados en Francia, UK, Alemania y Holanda porque obtengo latencias por encima de los 70ms cuando debería obtener entre 40 y 60 (De hecho eso es lo que obtenía hace unos meses), pero si el sistema de apertura de IT por web funciona para que te respondan, uso ese sistema x'D

PD: ¿Se gestiona la apertura de la incidencia a través del área de clientes o desde donde?

🗨️ 4
alesgrim

En la web de clientes, abres una incidencia explicando tu problema, y en menos de una hora te llaman, bien sea para explicarles de nuevo el problema, mandarte un tecnico, o para decirte que lo pasan al departamento correspondiente.

En la web, no hay gestion en si, la abres te aparece el dia de apertura, dia de cierre, el codigo de incidencia y su estado, abierto, cerrado o pendiente... o incluso en blanco.

En cuanto a las trazas... poco podran hacer con cogentco y demás, no se molestan para arreglar valores altos de cabecera; ya no digamos valores de carriers subcontratados. saludos

🗨️ 3
SuPRiMaZo

Si bueno, es obvio que no espero que vayan a cambiar de carriers y menos aún que lo hagan a corto plazo.

Yo en la incidencia que quiero hacerles llegar, hago referencia a esa entrada que el amigo quecheparece abrió en su blog, hablando de lo preocupados que estaban en R por los que jugamos online, y que de muy buen gusto harían todo lo posible por mejorar todo lo relativo al enrutamiento hacia los destinos que los clientes apuntasen...

De esta manera, se tiene un respaldo, porque si en el blog oficial de R, se dice que cabe la posibilidad de mejorar esto y finalmente es complétamente falso, R estará en entredicho de nuevo :/

🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
fervigo
SuPRiMaZo

Finalmente abrí el parte de avería vía web. Como tan sólo permiten escribir 1200 caracteres y mi incidencia tenía muchos más, tuve que acompañarlo de un e-mail a r-al-habla@mundo-r.net ...

En cualquier caso, me llamaron a la hora de abrir el parte para decirme que iban a revisar todo lo que les había enviado etc... Hoy me ha llegado un sms diciendome que ya estaba solucionado, tonto de mí al pensar que realmente habrían hecho algo. Las cosas siguen exáctamente igual que están. Llamé para que algún operador me pudiese leer la resolución de la incidencia. Allí dejan constancia de que no ocurre absolutamente nada en mi linea, que las latencias que yo considero altas, ellos las consideran normales y que no pueden hacer nada por mí...

Se está convirtiendo en una costumbre eso de "Sí, si nos preocupamos por todo lo que vosotros nos planteais y buscamos soluciones", cuando es completamente falso. En la avería que les plantee hice referencia a la entrada del blog quecheparece donde se hacía mención a eso de los juegos online donde si les enviabamos trazas a los servidores donde encontrabamos latencias altas harían por mejorar, pero que va...

Concretamente yo tengo problemas de latencias con servidores localizados en Francia, UK, Alemania y Holanda (En realidad es en cualquier parte de Europa a excepción de España), estoy por encima de los 70ms en cualquiera de esos lugares, para ellos esto es correcto... Es terrible ver como gente con ONO, Telecable, o incluso la operadora de xDSL que ofrece sincronización con fastpath obtienen latencias de entre 20 y 30ms menos que yo con una conexión de 30Mbits HFC...

En fin, realmente supuse que nadie iba a hacer nada, pero al menos un poco de "paripé" y preocupación si que esperaba... Habrá que joderse pagando 90€ al mes por una conexión con enrutamientos tercermundistas, que pena que da España en este aspecto... Hasta los checos están por debajo de los 50ms en toda Europa...

🗨️ 9
fervigo

Y que menos que en el SMS no te digan que está solucionado, si no lo que luego te han dicho, que no han arreglado nada porque consideran que no hay nada que arreglar, que es muy diferente a lo otro.

🗨️ 8
SuPRiMaZo

Jajaja, estaba claro que vía SMS no me iban a poner lo que ocurría, me hizo gracia por otra parte el comentario de la operadora que me atendió, que me decía:

"Bueno, pues aquí los técnicos de la central (Se deben creer que son más tecnicos porque están en una central o algo... no lo se, porque siempre hacen incapié en eso de "la central"), dicen que los pings están bien, que al no superar los 80ms (si los superan en 2 de las 5 localizaciones que les di), pues que son valores correctos, y que ellos, como son tecnicos no saben si desde el area comercial pueden ofrecerme algún otro producto mejor para jugar"...

Imaginate la cara que puse, como diciendo... ¿Ni siquiera sabeis lo que estais vendiendo? en fin, que no hay nada que hacer. Me gustaría, si fuese posible, que "quecheparece", se dejase caer por aquí para comentarnos algo sobre lo que en su día escribió en el blog, aquello de que estaban muy preocupados por el tema de los juegos online.

A ver, yo entiendo que desde el momento en el que nombras "Juegos", la incidencia ya no es incidencia, es una molestia, porque claro, que cojones le importa a un ISP que tu juegues mejor o peor, mientras las webs carguen rapido, tu cuenta en megaupload vaya bien, y tu conexión no se caiga, el resto da exactamente igual... Pues bien señores, esto no es así, y considero que un buen enrutamiento hacia Europa no es algo secundario cuando se vende una conexión tan estrepitosamente cara como la suya...

¿Que por qué no me cambio? Simple, meterse en una empresa de xDSL en España es firmar un pacto con el diablo, demasiados clientes, infraestructuras pésimas, atención al cliente patética y deslocalizada y peligro de incidencias que han de ser gestionadas por terceros (Hola Movistar), así que... tengo las manos atadas... El único salto que me planteo es FTTH, pero de aquí a que llegue...

Oye, fervigo, si no te importa, pegame por aquí un ping y una traza a 89.30.108.224 (La France) y a 213.163.65.227 (Holanda) , y si alguien más se anima, se lo agradezco, para comparar, a ver si puedo reclamar un poquillo más :) Es que sobretodo a Francia me parece un maldito insulto tener entre 70 y 75ms de latencia, es imperdonable. ONO y Telecable ya os digo, a esa misma IP tienen entre 35 y 40ms, y aquí en R el doble, a mi juicio, se sale de madre...

Gracias.

🗨️ 7
BocaDePez
BocaDePez

No soy fervigo pero te pongo una traza:

Traza a 89.30.108.224 sobre caminos de 30 saltos como máximo.

1 15 ms 10 ms 12 ms 10.128.0.1
2 11 ms 8 ms 12 ms 66.113.60.213.static.mundo-r.com [213.60.113.66]
3 12 ms 8 ms 10 ms 10.2.203.100
4 12 ms 8 ms 9 ms te2-2.ccr01.vgo01.atlas.cogentco.com [149.6.32.1]
5 12 ms 14 ms 17 ms 154.54.37.245
6 14 ms 13 ms 13 ms 154.54.38.54
7 21 ms 22 ms 21 ms te8-8.mpd02.mad05.atlas.cogentco.com [130.117.0.105]
8 60 ms 51 ms 45 ms te0-2-0-1.mpd21.par01.atlas.cogentco.com [130.117.0.178]
9 52 ms 55 ms 76 ms te7-7.mpd02.lon01.atlas.cogentco.com [130.117.2.6]
10 57 ms 67 ms 57 ms level3.lon01.atlas.cogentco.com [130.117.14.198]
11 47 ms 47 ms 56 ms ae-22-52.car2.London1.Level3.net [4.69.139.99]
12 62 ms 64 ms 63 ms BSO-COMMUNI.car2.London1.Level3.net [212.187.160.162]
13 61 ms 63 ms 68 ms cr1.l3br.lon.uk.bsonet.net [89.30.32.2]
14 59 ms 59 ms 61 ms cr1.lvl3.par.fr.bsonet.net [89.30.20.1]
15 62 ms 61 ms 61 ms cr1.lvl3.par.fr.bsonet.net [89.30.32.101]
16 74 ms 60 ms 63 ms xmr1.lvl3.par.fr.bsonet.net [89.30.32.202]
17 65 ms 64 ms 70 ms 89.30.0.10
18 63 ms 62 ms 66 ms 89.30.0.22
19 59 ms 60 ms 60 ms 89.30.108.224

Traza completa.

Traza a la dirección hosted-by.i3d.net [213.163.65.227] sobre un máximo de 30 saltos:

1 9 ms 8 ms 26 ms 10.128.0.1
2 9 ms 11 ms 19 ms 12.113.60.213.static.mundo-r.com [213.60.113.12]
3 9 ms 8 ms 8 ms 10.2.203.100
4 9 ms 19 ms 10 ms te2-2.ccr01.vgo01.atlas.cogentco.com [149.6.32.1]
5 11 ms 12 ms 12 ms 154.54.37.245
6 13 ms 13 ms 13 ms 154.54.38.54
7 147 ms 205 ms 208 ms te4-1.mpd02.mad05.atlas.cogentco.com [154.54.36.142]
8 53 ms 53 ms 44 ms te0-1-0-1.mpd21.par01.atlas.cogentco.com [130.117.48.114]
9 44 ms 47 ms 46 ms te3-1.ccr02.par04.atlas.cogentco.com [130.117.50.146]
10 52 ms 51 ms 67 ms ge-11-0-6.mpr1.cdg11.fr.above.net [64.125.14.65]
11 113 ms 77 ms 70 ms xe-0-1-0.mpr1.fra3.de.above.net [64.125.31.234]
12 69 ms 70 ms 72 ms xe-4-1-0.mpr1.ams1.nl.above.net [64.125.24.9]
13 69 ms 155 ms 69 ms xe-1-1-0.er1.ams1.nl.above.net [64.125.25.14]
14 79 ms 72 ms 71 ms k599.i3D.above.net [79.141.42.210]
15 70 ms 69 ms 79 ms te3-4.nlrtd.br1.as49544.net [188.122.95.18]
16 69 ms 88 ms 69 ms hosted-by.i3d.net [213.163.65.227]

Traza completa.

Y ahora el ping:

Estadísticas de ping para 89.30.108.224:

Paquetes: enviados = 4, recibidos = 4, perdidos = 0 (0% perdidos),

Tiempos aproximados de ida y vuelta en milisegundos:

Mínimo = 60ms, Máximo = 80ms, Media = 65ms

Estadísticas de ping para 213.163.65.227:

Paquetes: enviados = 4, recibidos = 4, perdidos = 0 (0% perdidos),

Tiempos aproximados de ida y vuelta en milisegundos:

Mínimo = 68ms, Máximo = 95ms, Media = 75ms

Tambien estoy en Vigo.

🗨️ 4
SuPRiMaZo
alesgrim
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
alesgrim
fervigo

Ahí tienes :)

Pings hechos a la vez:

--- 192.168.1.1 ping statistics ---
1000 packets transmitted, 1000 received, 0% packet loss, time 1000684ms
rtt min/avg/max/mdev = 1.398/2.009/103.957/5.413 ms

--- 89.30.108.224 ping statistics ---
1000 packets transmitted, 1000 received, 0% packet loss, time 1000418ms
rtt min/avg/max/mdev = 59.085/63.749/200.284/8.379 ms

--- 213.163.65.227 ping statistics ---
1000 packets transmitted, 1000 received, 0% packet loss, time 1000431ms
rtt min/avg/max/mdev = 70.309/74.744/200.760/7.695 ms

Y las trazas, que se me olvidaban:

A Francia:

traceroute to 89.30.108.224 (89.30.108.224), 30 hops max, 60 byte packets
1 router (192.168.1.1) 2.605 ms 2.598 ms 3.446 ms
2 10.2.64.1 (10.2.64.1) 13.755 ms 14.176 ms 16.636 ms
3 193.140.116.91.static.mundo-r.com (91.116.140.193) 17.253 ms 18.326 ms 18.798 ms
4 10.2.203.100 (10.2.203.100) 17.822 ms 20.830 ms 21.314 ms
5 te2-2.ccr01.vgo01.atlas.cogentco.com (149.6.32.1) 21.793 ms 22.398 ms 22.883 ms
6 154.54.38.46 (154.54.38.46) 23.459 ms 15.137 ms 154.54.38.42 (154.54.38.42) 13.245 ms
7 154.54.37.13 (154.54.37.13) 15.210 ms 18.867 ms 154.54.37.17 (154.54.37.17) 18.287 ms
8 te9-8.mpd02.mad05.atlas.cogentco.com (130.117.49.173) 22.599 ms te4-1.mpd02.mad05.atlas.cogentco.com (154.54.36.142) 21.856 ms te9-8.mpd02.mad05.atlas.cogentco.com (130.117.49.173) 22.947 ms
9 te0-1-0-1.mpd21.par01.atlas.cogentco.com (130.117.48.114) 50.086 ms 50.878 ms 51.258 ms
10 te1-7.mpd02.lon01.atlas.cogentco.com (130.117.0.181) 59.216 ms te8-7.mpd02.lon01.atlas.cogentco.com (130.117.3.6) 58.065 ms 58.632 ms
11 level3.lon01.atlas.cogentco.com (130.117.14.198) 68.549 ms 67.910 ms 68.867 ms
12 ae-12-51.car2.London1.Level3.net (4.69.139.67) 55.661 ms 54.950 ms 55.904 ms
13 BSO-COMMUNI.car2.London1.Level3.net (212.187.160.162) 65.482 ms 60.957 ms 65.381 ms
14 cr1.l3br.lon.uk.bsonet.net (89.30.32.2) 72.393 ms 72.974 ms 73.352 ms
15 cr1.lvl3.par.fr.bsonet.net (89.30.20.1) 65.915 ms 66.481 ms 69.756 ms
16 cr1.lvl3.par.fr.bsonet.net (89.30.32.101) 69.304 ms 68.193 ms 68.803 ms
17 xmr1.lvl3.par.fr.bsonet.net (89.30.32.202) 70.041 ms 63.343 ms 75.962 ms
18 89.30.0.10 (89.30.0.10) 67.751 ms 67.124 ms 63.221 ms
19 89.30.0.22 (89.30.0.22) 63.734 ms 66.963 ms 67.621 ms
20 * * *

A Holanda:

traceroute to 213.163.65.227 (213.163.65.227), 30 hops max, 60 byte packets
1 router (192.168.1.1) 2.545 ms 2.694 ms 3.470 ms
2 10.2.64.1 (10.2.64.1) 12.300 ms 19.226 ms 19.739 ms
3 130.140.116.91.static.mundo-r.com (91.116.140.130) 20.768 ms 21.092 ms 21.390 ms
4 10.2.203.100 (10.2.203.100) 19.890 ms 24.018 ms 24.454 ms
5 te2-2.ccr01.vgo01.atlas.cogentco.com (149.6.32.1) 24.787 ms 25.089 ms 25.411 ms
6 154.54.37.245 (154.54.37.245) 26.135 ms 15.029 ms 154.54.38.46 (154.54.38.46) 22.756 ms
7 154.54.38.49 (154.54.38.49) 27.962 ms 154.54.38.54 (154.54.38.54) 28.531 ms 13.165 ms
8 te1-8.ccr01.mad05.atlas.cogentco.com (130.117.49.181) 35.715 ms te4-1.mpd02.mad05.atlas.cogentco.com (154.54.36.142) 35.635 ms te7-3.ccr01.mad05.atlas.cogentco.com (130.117.51.125) 35.614 ms
9 te0-0-0-1.ccr22.par01.atlas.cogentco.com (130.117.0.78) 48.439 ms te0-1-0-1.ccr22.par01.atlas.cogentco.com (130.117.2.249) 48.963 ms te0-0-0-1.ccr22.par01.atlas.cogentco.com (130.117.0.78) 43.703 ms
10 te2-3.ccr02.par04.atlas.cogentco.com (130.117.1.222) 48.362 ms te3-8.ccr02.par04.atlas.cogentco.com (130.117.50.150) 48.981 ms 49.322 ms
11 ge-11-0-6.mpr1.cdg11.fr.above.net (64.125.14.65) 56.744 ms 57.229 ms 57.455 ms
12 xe-0-1-0.mpr1.fra3.de.above.net (64.125.31.234) 78.286 ms 77.570 ms 78.515 ms
13 xe-4-1-0.mpr1.ams1.nl.above.net (64.125.24.9) 70.206 ms 73.877 ms 74.412 ms
14 xe-1-1-0.er1.ams1.nl.above.net (64.125.25.14) 105.643 ms 104.965 ms 105.852 ms
15 k599.i3D.above.net (79.141.42.210) 69.085 ms 72.451 ms 72.883 ms
16 te3-4.nlrtd.br1.as49544.net (188.122.95.18) 73.945 ms 74.252 ms 74.723 ms
17 * * *

🗨️ 1
SuPRiMaZo
SuPRiMaZo

Último intento.

Quecheparece, ¿sería posible que nos comentaras algo sobre el tema de la latencia excesiva hacia Europa? Insisto en que es algo a lo que hiciste referencia en tu blog, y claro, sorprende que realmente no se esté tratando...

Simplemente pido que comentes algo ya que agotadas las vías de gestión por parte del SAT, tan sólo queda que tu traslades esto a quien corresponda...

Gracias de antemano.

BocaDePez
BocaDePez
1

Por desgracia somos muchos los q sufrimos las altas latencias de R, pero como tu bien dices no es q algo este mal, sino q es asi ,una conexion asi de mala y cutre que hasta he visto a israelies con mejores latencias en servidores alemanes, holandeses y uk. La pena esq hubo una epoca en la q parecia q iba bien ,con latencias de 69 -80 como mucho en ese tipo de servidores,nos e que han hecho pero han bajado la calidad del servicio casi hasta limites tercermundistas ,eso si los precios los suben como si fueran la conexion mas poderosa del mundo.

Yo tras mas de un mes pegandome con ellos por esto y recibiendo unicamente llamadas para decir que ya estaba solucionado,cual mi sorpresa al llegar a casa q todo seguia igual.

Eso si cada dia q les decia q seguia mal me pedian q les enviara nuevas trazas y pings (como si fueran a ser diferentes de las otras 500 q les mande) o de paso me enviaban a un tecnico para q me cambiara el cablemodem porque lo demas estaba todo correcto.

Gracias a dios he trazado desde casa de un amigo q tiene jazztel 20 megas y las latencias son una felicidad entre 50-69 todo el tiempo a cualquiera de los servers anteriores en los q r no baja de 80-100 ni de coña, asi que espero felizmente mi linea de vdsl de 30 megas de jazztel a un precio mucho mas bajo q la de r. Pierden a un cliente de 9 años porque lo unico q les importa es cobrar a base de bien ,la calidad del servicio se la suda basicamente,ademas trabajo en pccity y la publicidad q les estoy dando no es nada reconfortante ,pero se lo merecen.