Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

ADSL

¿Es esto posible?

BocaDePez
BocaDePez

Hola,

realicé hace un mes mi portabilidad a Vodafone para tener ADSL máxima velocidad en casa desde Telefónica. Lo hice en tienda así que el equipo lo tengo desde el primer momento. El día 1 de febrero se realizó la portabilidad y para mi sorpresa el primer día ya tenía tanto ADSL como línea de teléfono en todas las rosetas sin necesidad de tener conectados los teléfonos al router.

Ayer jueves por la mañana dejé de tener conexión. Me pidió que si quería tenerla usase el módem HSPA que no tenía ni instalado puesto que no lo había necesitado ni siquiera el primer día. Lo curioso es que los teléfonos si que funcionan sin estar conectados al router.

¿Es esto normal? Como llevo dos días sin conexión asumo que no es un problema puntual. Llamé ayer a VF para otra cosa y comenté esto de pasada. Me dijo el de atención al cliente que era normal mientras me hacían la portabilidad al principio, aunque creo que no entendió que los teléfonos no conectados al router si que van.

A mi me parece raro y, aunque no he tocado nada (un día iba y al siguiente ya no) no quiero llevarme sorpresas conforme me digan que he usado el HSPA fuera y me tarifiquen aparte.

Saludos.

BocaDePez
BocaDePez

Me olvidé poner que la línea me sincroniza (o eso creo), vamos, que la luz del símbolo de un planeta con la flecha se queda fija. Si saco el cable de teléfono parpadea y no se fija, pero al meterlo se queda fija. ¿Quiere eso decir que tengo línea y que el problema puede estar en otro lado?

Mocho

El número ya está portado, funciona por VoIP y por eso ya va en todas las rosetas.

Lo que parece que no funciona todavía es el adsl y supongo que estarás conectando por 3G. Las conexiones por 3G mientras el modem esté conectado al router son siempre gratis.

🗨️ 1
BocaDePez
BocaDePez

Hola,

pero me ha llegado a funcionar el ADSL sin 3G (de hecho configuré el 3G ayer) durante una semana. Y no creo que fuese de telefónica porque el router de ellos me dejó de sincronizar el router de ellos, puse el de vodafone y funcionó (además tenía tres megas con telefónica y esta semana he tenido alrededor de 14).

Luego la duda que tengo es si la luz que comento del router fija quiere decir que tengo línea, porque en el manual no viene ninguna descripción acerca de ello. En todo caso mañana si puedo llamaré a VF para preguntar, pero entiendo que si ha funcionado una semana ya estaba el cambio hecho.

Gracias y saludos.

BocaDePez
BocaDePez

Bueno,

pues he querido ir tocando y cómo no mejor haberme quedado quieto.

Como me seguía escamando que hubiese línea en los teléfonos en sus rosetas y el ADSL solo fuese por 3G he hecho un reset (no un restart) del router y sigue sin funcionar el ADSL por cable pero además ya no funcionan los teléfonos conectados a la roseta (conectados al router si). Esto me hubiese parecido lo lógico en un principio pero como ha sido después del reset puede ser un problema de que se haya desconfigurado algo. ¿Debo reintroducir algún parámetro que se pierde al hacer el reset?

🗨️ 11
BocaDePez
BocaDePez

Puede que la opción de reinyección se haya desactivado tras el reset del router. Llama al 22155 y coméntales lo que te ha pasado, ellos lo volverán a configurar.

Esta es una de las cosas que no me gustan de este router, tiene buena pinta, bastantes funcionalidades, pero tiene una capada de dos pares. Si tuviesemos acceso nosotros mismos no tendríamos que estar llamando al SAT para chorradas.

🗨️ 10
BocaDePez
BocaDePez

Al final llamé y lo primero que me hicieron hacer fue un reset :P.

Pongo una risa aunque de hecho sigue sin funcionar y siguen los teléfonos sin ir. Me hizo una serie de pruebas desde donde sea que las hizo pero no consiguió que funcionase. Me habrá de llamar el técnico en un par de días para pasarse si no lo solucionan desde allí.

Lo que me dijo es que no se me cobraría el uso de internet inalámbrico mientras tuviese la incidencia. Si lo tengo conectado al router en principio debería ser nunca. Veremos en la próxima factura, porque casualmente de jueves a sábado me enviaron tres mensajes diciendo que el período de uso gratuito del 3G se había acabado y que serían 2.9 euros al día a partir de ahora (justo desde cuando lo uso, no sé si será porque como ven que lo uso avisan), pero siempre ha estado conectado al router y la línea no va. Habrá que ver la próxima factura.

Gracias.

🗨️ 9
WiLZy

El 3G es precisamente de backup y también para dar servicio durante la provisión del servicio.

A ver si te llama algún técnico "capaz" ;)

🗨️ 6
BocaDePez
BocaDePez
🗨️ 5
Mocho
🗨️ 4
BocaDePez
BocaDePez
🗨️ 3
Mocho
🗨️ 2
BocaDePez
BocaDePez
🗨️ 1
Mocho
BocaDePez
BocaDePez

Bueno, una semana después tengo internet pero..... no tengo teléfono fijo.

El problema es que como ahora navego via router, aunque tenga el USB puesto este se me desconfigura (es como si perdiese el pin). Cuando quiero llamar me pide el pin, lo introduzco y puedo llamar. También puedo recibir. La luz del USB es azul que parpadea. Pero en un momento dado, deja de parpadear azul se pone verde y se acabó. Cuando quiero llamar no es problema (si que lo es porque no me da la gana introducir el pin cada vez) pero para recibir ¿qué hago? Miro cada diez minutos si tengo línea? Porque tampoco es que esté delante del router todo el rato para ver de qué color es la luz.

He llamado a VF, que es mi afición nocturna de la última semana (hay quien lee, navega o mira una película, pero esto es más emocionante) y me han dicho que lo del teléfono es que tienen un problema general y que mire en 24 horas. Le he preguntado si les pasa con todos y me ha dicho que si. O sea que si hay alguien de Barcelona que tenga problemas del estilo pues me lo creeré pero me suena a bola que tira para atrás. En fin. A ver si acaba ya esto.

🗨️ 1
WiLZy
BocaDePez
BocaDePez

Bueno pues finalmente desde ayer tengo internet y teléfono fijo, con lo que de momento se solucionó el problema. Esperemos que siga así.

Gracias por las respuestas y consejos.

🗨️ 1
BocaDePez
BocaDePez

lo que te paso es que se descomfiguro el router,y te lo tenian que configurar otra vez eso me paso ami el dia 24 y el servicio tecnico no fue capaz despues de yo llamar 4 dias segidos oy dia 27 un tecnico me lo comfiguro online en 10 minutos todo depende con quien te toque hablar y sino a seguir llamando,y el problema es que no saben como se descomfigura eso dicen pero yo creo que son actualizaciones que ellos mismos mandan