Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Con esto de la nueva versión...

BocaDePez
BocaDePez

No puedo hacer login. Ni tampoco poner el correo electrónico, porque me da error.

Aunque bueno, en caso de que no haya posibilidad creo otra... Y listo.

Salu2 de Jaguar.

Ari
-1

No se si has mirado aquí Como recuperar el usuario de la v2

Pero te lo dejo por si acaso te sirve de ayuda.

Me alegro de leerte de nuevo ;)

Saludos

🗨️ 8
BocaDePez
BocaDePez

Gracias... No, no lo ví. (Probé con las 2 cuentas Jaguar y Jaguar-II)

Y tampoco me funciona esto de los emoticons xD Uso IE 6.0

Salu2

🗨️ 7
Ari

Ya veo que, finalmente, has acabado por registrar un nuevo nick :)

Sobre lo de los emoticonos ¿no puedes cambiar a una versión más moderna de navegador? Aunque debería de irte bien con la que tienes. Yo la tengo en un pc y me va perfectamente.

Bienvenido de nuevo ;)

Saludos

🗨️ 5
Jaguar-blue

Si, puse la dirección de correo... Y el sistema me dió el nick automáticamente (debido a que el otro... Jaguar a secas, me dice que está ocupado.)

Le doy al "dibujillo" del emoticon, se queda marcado y no me sale nada más. Otro día probaré con mozilla.

También tengo que hacerme a todo esto que no había en la versión anterior. Como por ejemplo eso que veo de los 6 puntos y de los votos + -

Salu2 y gracias de nuevo.

🗨️ 4
Josh
🗨️ 3
Jins

Yo tengo también en el curro la 6.0 con XP Profesional SP2, y (sólo me pasa en este ekipo), los emoticonos me salen a la izkiarda del todo, según le doy me sale una barra de desplazamiento lateral y me tengo ke ir a la izkierda del todo, me salen en vertical y no en horizontal... será eso? En casa uso Firefox, y no me da ese problema, yo pensaba al principio ke no me funcionaban, pero es ke estaban rescondíos los muy capullos...