Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fijo

Esto es normal???

Homero

Desde hace un tiempo, la conexion me funciona mal, a veces se queda parada y en la barra inferior del explorer me pone "Localizando servidor proxy", no lo entiendo ya que no tengo proxy, otra cosa es el tema del ping, hasta ahora no me habia fijado pq no suelo jugar mucho, pero hoy me he puesto a hacer ping y me han salido unos numeros alarmantes.

ping hastajuego.com

Respuesta desde 62.210.155.65: bytes=32 tiempo=698 ms TDV=239
Respuesta desde 62.210.155.65: bytes=32 tiempo=771 ms TDV=239
Respuesta desde 62.210.155.65: bytes=32 tiempo=881 ms TDV=239
Respuesta desde 62.210.155.65: bytes=32 tiempo=794 ms TDV=239

Estadisticas de ping para 62.210.155.65:
paquetes: enviados= 4, recibidos=4, perdidos=0 (0% loss),
Tiempos aproximados de recorrido redondo en milisegundos:
mínimo= 698ms, máximo= 818ms, promedio= 770ms

Esto lo hice a las 23:00, tengo el modem conectado por USB y aunque se que es mejor conectarlo por tarjeta de red no creo que esto sea normal.
Alguien tiene idea de que coño le pasa a mi conexión?

Gracias.

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

Haciendo ping a hastajuego.com [62.210.155.65] con 32 bytes de datos:

Respuesta desde 62.210.155.65: bytes=32 tiempo=252ms TTL=239
Respuesta desde 62.210.155.65: bytes=32 tiempo=251ms TTL=239
Respuesta desde 62.210.155.65: bytes=32 tiempo=325ms TTL=239
Respuesta desde 62.210.155.65: bytes=32 tiempo=253ms TTL=239

Estadísticas de ping para 62.210.155.65:
Paquetes: enviados = 4, recibidos = 4, perdidos = 0
(0% perdidos),
Tiempos aproximados de ida y vuelta en milisegundos:
Mínimo = 251ms, Máximo = 325ms, Media = 270ms

Por cierto tienes lal inea cargada??

Troyanos????