BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Es esto normal?

BocaDePez
BocaDePez

Hola a todos.

Os cuento mi problema, me tiene bastante preocupado.

Tengo YACOM 3 megas. Y desde hace 5 días la velocidad ha bajado mucho. Según datos de la página de configuración del router sincronizo a 1251kbs de bajada. Cuando antes estaba en 2600.

He perdido velocidad de bajada de descarga directa, de 300kb a 120, aprox.

El SAT de YACOM ha hecho pruebas y ha abierto incidencia. Me ha hecho una prueba que consiste en abrir cmd/netstat -an y valorar las cantidades de comunicaciones established que tengo. Esto que es? Es normal que tenga varias si estoy navegando? además estas van variando, a veces no hay, a veces hay 5.

Tambien me comentan que el problema puede ser de mi pc. Imposible. Esta recien formateado e instalado un antivirus con todas las actualizaciones existentes. Además en los otros 2 portatiles con SO diferentes sincroniza igual.

qué pasa??

Un saludo y mil gracias

BocaDePez
BocaDePez

con yacom todo es normal excepto que el servicio funcione

BocaDePez
BocaDePez

jajaja, entendido!

Lo raro es que no pasara antes y si ahora...

BocaDePez
BocaDePez

si en la pagina del router te sincroniza a menos no tiene nada q ver con las conexiones establecidas por el pc ...

prueba a apagar y encender el router a ver si sincroniza a más ... lo mismo tienes suerte.

🗨️ 1
BocaDePez
BocaDePez

gracias por la sugerencia. Lo he probado de mil modos, he cambiado cables rj11. Puesto el nuevo firm. He incluso probado en varios pc's. Pero nada de nada.

A la espera del SAT estoy.

BocaDePez
BocaDePez

Solucionado por el SAT! Gracias!

BocaDePez
BocaDePez

Nos pasa lo mismo a todos. Simplemente te están estafando.