Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
102 lecturas y 6 respuestas
  • BocaDePez BocaDePez
    6

    Es esto normal?

    Hola a todos.

    Os cuento mi problema, me tiene bastante preocupado.

    Tengo YACOM 3 megas. Y desde hace 5 días la velocidad ha bajado mucho. Según datos de la página de configuración del router sincronizo a 1251kbs de bajada. Cuando antes estaba en 2600.

    He perdido velocidad de bajada de descarga directa, de 300kb a 120, aprox.

    El SAT de YACOM ha hecho pruebas y ha abierto incidencia. Me ha hecho una prueba que consiste en abrir cmd/netstat -an y valorar las cantidades de comunicaciones established que tengo. Esto que es? Es normal que tenga varias si estoy navegando? además estas van variando, a veces no hay, a veces hay 5.

    Tambien me comentan que el problema puede ser de mi pc. Imposible. Esta recien formateado e instalado un antivirus con todas las actualizaciones existentes. Además en los otros 2 portatiles con SO diferentes sincroniza igual.

    qué pasa??

    Un saludo y mil gracias

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • BocaDePez BocaDePez
      6

      si en la pagina del router te sincroniza a menos no tiene…

      si en la pagina del router te sincroniza a menos no tiene nada q ver con las conexiones establecidas por el pc ...

      prueba a apagar y encender el router a ver si sincroniza a más ... lo mismo tienes suerte.

      • BocaDePez BocaDePez
        6

        gracias por la sugerencia. Lo he probado de mil modos, he…

        gracias por la sugerencia. Lo he probado de mil modos, he cambiado cables rj11. Puesto el nuevo firm. He incluso probado en varios pc's. Pero nada de nada.

        A la espera del SAT estoy.