Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

¿Esto es lentitud o saturación de servidores a los que me conecto?

BocaDePez
BocaDePez

Tengo 12/1 de ONO. Uso Fairefox como navegador. El caso es que al abrir todos los periodicos (apenas utilizo Internet para más cosas) y hasta esta misma página "bandaancha", la ruedecita del navegador se mueve y se mueve y se mueve, aparentemente la página carga más o menos rápido sobre todo lo que es texto, tal vez alguna foto no carga... la ruedecita no para hasta muchos segundos. Pregunto, ¿esto qué es? ¿lentitud de ONO, que los servidores a los que me conecto están saturados o qué?.

Ah!, los test de velocidad de banaancha y me da correcto siempre.

monamur

Seguro que es ONO, yo te digo mi caso, hace un mes tenia 100/10 con Ono y ahora tengo 30/3,5 con otra compañía ( no te digo el nombre para que no pienses que te quiero vender algo ) con Ono descargar archivos era una maravilla, pero navegando no, ahora navego mas deprisa con 30 megas que antes con 100, pero encuentro a faltar las 100 y me pregunto como es posible que con 100/10 la navegación era mucho mas lenta que con 30/3,5 ?. Ya que mi ping con Ono era de 16 ms y con esta compañia de 44 ms, supongo que debe de tener mucho que ver la latencia, ya que con Ono era de 50 ms y con este compañia de 37 ms.

A ti seguro que te pasa igual, deves de tener una latencia muy alta, por ello navegas mas lento. ( es una opinion personal )

Saludos

BocaDePez
BocaDePez

ás

🗨️ 7
BocaDePez
BocaDePez
1

Perdón, iba a decir que instalases la extensión de Firefox llamada "AdBlock" y verás cómo la ruedecita no girará tanto ;)

🗨️ 6
BocaDePez
BocaDePez

Me pasa con todos los navegadores, Chrome, Explorer,Firefox. Si no fuese por lar ruedecilla daría el "pego" con apariencia de carga normal, tal vez agunos fotos tardarian más, pero es que a veces en EL Mundo está la rueda casi 15 segundos girando, una pasada.

🗨️ 5
BocaDePez
BocaDePez

Justamente después de este post he ido a El Mundo y ha tardado en descargar la pagina 30 segundos

🗨️ 4
yomimmo
🗨️ 2
Emad
-1
🗨️ 1
yomimmo
BocaDePez
BocaDePez
BocaDePez
BocaDePez

yo tambien he probado a cargar lo de ''elmundo'' y me ha tardado 3 segundos,si que tengo 50/5 con ONO pero esta por wifi...., la verdad es que ahora mismo no me puedo quejar jeje xD

BocaDePez
BocaDePez

yo también he probado, 1 segundo, quizá menos, tengo 50/5 un saludo ;)

Jaandro

En Valencia la navegación fluida, tanto en "elmundo" como en Marca.com Tengo 45/2

Saludos:D