Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
48 lecturas y 2 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    esto es el infiermo

    Hola , voy de nuevo a intentar explicar un expediente x que me tiene desde hace 2 días loco pero loco loco .
    Desde el domingo he tenido problemas con mi adsl de ya .com (He de decir que en todas las llamadas que han sido muchas, y sin ningún problema me han dicho de cambiar el router YA).
    Bueno pues centrándome en el problema el domingo un cruce de conexiones me hizo conectarme a la de un vecino, ayer me di cuenta reconfigure mi router , lo resetee y puse los parámetro nuevos. La cuestión es que tengo 2 pc un portátil y un sobremesa , el portátil va perfecto , el de sobremesa haciendo test y demás no me pasa de 200 kbs entre 105 y 200 en los test de telefónica, el emule ni baja ni sube mas de 8 y sin embargo las descargas directas van a tope a 50 .
    Los 2 pcs son clones los mismos antivirus ect..
    Pero el sobremesa parece estar como capao.
    Ya no se que puede ser y estoy desquiciado, siento daros la paliza pero ya no se como solucionarlo.
    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      todo eso que dices es mu raro, pero todo apunta a ser un…

      todo eso que dices es mu raro, pero todo apunta a ser un problema del router. Que antivirus tienes? He oido que determinados antivirus dan problemas con las conexiones a cuenta de que modifican los archivos winsock. Te recomiendo que restaures los valor predeterminados del router, y pruebes a reconfigurarlo de nuevo. Probalo y dinos si se soluciona, y sino pues ya buscaremos otra solución. ;-)