Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
55 lecturas y 11 respuestas
  • Cerrado

    Estimado usuario

    Hola quisiera saber si a alguien algun usuario de ONO (Zona Madrid Auna), le ha salido esta advertencia mientras navegaba, a mi me salio y aki la pongo:

    Estimado usuario,
    Con el objeto de mejorar el servicio de Internet se están realizando cambios en la red por lo que si usted ha llegado hasta esta página debería modificar en su equipo las DNS que tiene actualmente configuradas.
    Debe obtener las DNS de forma automática. Para configurar que su equipo obtenga las DNS automáticamente puede consultar los siguientes manuales que le indicarán paso a paso las instrucciones que debe seguir.
    • Manual usuarios Windows 98 y Millenium
    • Manual usuarios Windows 2000
    • Manual usuarios Windows XP
    • Manual usuarios con LAN

    Si su equipo, por razones técnicas, requiere tener las DNS fijadas manualmente, las nuevas DNS son:
    o DNS Primaria: 62.42.230.24
    o DNS Secundaria: 62.42.63.52
    Para cualquier duda puede ponerse en contacto en los siguientes números de teléfono:
    o 1403 para clientes pymes cable y Ull
    o 902-500090 para clientes pymes no cable
    o 902-500060 clientes residenciales
    Un cordial saludo.

    me parece una broma o algo, por k al hacer un ping a esas dns no responden!! confirmalo porfavor!!
    actualemte mis dns son las de la primera de la listra del analisia dns ya k las de auna ono kasi van muy mal...

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      6

      Buenas a tod@s. Yo tengo una pequeña red en casa (2 pcs). El…

      Buenas a tod@s.

      Yo tengo una pequeña red en casa (2 pcs). El primero, el que está conectado con el modem webstar no tiene problema, pero en el segundo, que pilla la conexión del primero, sale el citado mensaje . :-( He llamado a esta gente y me comentan que no pueden solucionarmelo ya que no estaba por contrato tener dos pcs y que si quiero puedo comprar (evidentemente comprar) un modem wifi que me puede conectar a los dos pcs (el segundo es portatil). A ver, no tengo mucha idea de informatica pero he intentado ponerlos en un router a ver si así los dos pillavan internet y nada de nada.

      Alguien sabe como co..... puedo tener la red y internet en los dos?

      Gracias

    • Cerrado

      Hola a todos: A ver si alguien me puede explicar porque a mi…

      Hola a todos:
      A ver si alguien me puede explicar porque a mi me pasa esto tambien, si yo soy usuario de Orange (antes de wanadoo y antes de eresmas) y vivo en Oviedo. ¿es que los que eramos de eresmas vamos por Ono?).

      • Cerrado

        BocaDePez BocaDePez
        6

        Soy el del primer mensaje,, no me aptc registrar,e jee , pues…

        Soy el del primer mensaje,, no me aptc registrar,e jee , pues no lo se, en teoria ese mensaje es para los k vamos por los nodos de ONO, aunke dios sabe k chanchullos tendra esta gente siendo tu de orange y t salga eso, por k las dns k comentamos son propias de ono... asike... a saber , la cuestion es si tu navegas bien o no

    • Cerrado

      [Editado 16/03/07 23:10]

      Pues si, a mi tambien me ocurrio ayer noche. Comentaros que…

      Pues si, a mi tambien me ocurrio ayer noche.

      Comentaros que tras borrar la cache del explorador y del dns ya no me vuelve a aparecer con lo que no es obligado hacer el cambio. De todas formas estube haciendo pruebas y parece que rinde muy bien, vamos nada que ver con otras dns de ono. Eso si, a ver que tal en cuanto la peña empiece a colgarse de esas DNS ;)

      Y sobre porque no responden al ping pues me da que es porque por temas de "seguridad" han capado el ICMP que es el protocolo ultilizado por el ping. No tiene mayor importancia salvo que no podemos hacer un ping para ver si estan vivas, aunque no tiene importancia ya que con el nslookup o un sniffer (si queremos ver mas de cerca que pasa) podremosver como responde el server dns y ademas como nos esta resolviendo ;)

      Tambien, imagino que por seguirdad, esas dns parece que no hacen ni puñetero caso a peticiones desde fuera de la red de ono con lo que por ejemplo un usuario que no sea de ono no podra usarlas ;) Eso si, a nosotros particularmente nos interesa que sea asi, para que rinda mejor ;)

      Saludos ;)
      imakoki

      • Cerrado

        tu teoria es buena abogado!! pero klaro yo tb las deje…

        tu teoria es buena abogado!!
        pero klaro yo tb las deje automaticas, pero el router no parecia obedecer ni na, el firefox se keda tonto, en fin, lo he resuelto he puesto las dns de timofonica, y el firefox ha vuelto a nacer jejej en fin ya veremos k pasa!!

        • Cerrado

          A que te refieres, ¿a que en el pc le has puesto para que las…

          A que te refieres, ¿a que en el pc le has puesto para que las pille automaticas y no va? Depende con que modelos de router, como con el webstar epr2320 no se puede poner para que las pille automaticamente ya que te pilla el router y este modelo no se porque narices no hace de cache dns, o almenos a mi. Si me pilla la ip del router como servidor dns no rula. En estos casos hay que poner las ips de ono (o las que queramos) de forma manual. ¿has probado a ponerlas manualmente, pero las que indican en la susodicha pagina? ;) Porque yo, como vi que tiraban las de ono se las he dejado de momento y me van de perlas ahora mismo. Con las que tenia antiguamente iva de pena, lento y en ocasiones resolviendo mal o no resolviendo :(

          Salu2 ;)
          imakoki

          • Cerrado

            cuando me salio ese aviso, dije,, vamo a probaa, las puse, y…

            cuando me salio ese aviso, dije,, vamo a probaa, las puse, y no se abria nada, asi ke hice un flushdns, volvi a intentar nada, pero navegar por ip me dejaba al entrar en 213.4.114.108 es una pag de tefonica, entoces dije.. dns, volvi a las timofonica y solucionado, menos google.es k no se k kooooooñño no dejaba entrar xDDD jajaj pero ara ya ta, tngo un cablemodem, un webstar no es un router para router tngo un linksys de cisco asike xDD

            • Cerrado

              [Editado 18/03/07 00:25]

              Pues algun problema debe haber porque a mi me van de fabula,…

              Pues algun problema debe haber porque a mi me van de fabula, y mira que he tenido problemas con las que tenia hasta ahora teoricamente. Por eso usaba un server de telefonica ;) En tu caso pues si no te van esta claro que no las vas a dejar. Yo como hice la prueba y si me tiraban pues de ahi que las haya dejado.

              Por cierto, has probado a hacer la prueba, valga la redundancia, con el nslookup. A ver porque porras no te resuleve. Ni que sea solo por simple curiosiadad. Veo que tu rango es un 82.158.x.x e igual estos como, tal como parece, han capado los servidores dns para que no respondan a equipos de la red de ono pues lo mismo se han colado en la configuracion de eso y no esta respondiendo a rangos a los que si deberia responder.

              Imagino que igual sabes como probar lo de nslookup pero por si las moscas te lo comento. En una ventanita de ms-dos (vamos simblolo del sistema) escribe nslookup y dale a intro. Luego escribes server ip-del-server dns y nuevamente a intro. Con eso ya tienes seleccionado en el nslookup el server con el que quires probar. Ahi ya solo queda que pongas el dominio y le des a intro a ver si resuelve. Un ejemplo:

              c:\....>nslookup "intro"
              Default Server: elserverqueseaqueusas
              Address: x.x.x.x

              >server 62.42.230.24 "intro"
              Default Server: resolv
              Address: 62.42.230.24

              >> www.google.es "intro"
              Server: resolv.ono.com
              Address: 62.42.230.24

              DNS request timed out.
              timeout was 2 seconds.
              Non-authoritative answer:
              Name: www.l.google.com
              Addresses: 64.233.183.147, 64.233.183.99, 64.233.183.103, 64.233.183.104
              Aliases: www.google.es, www.google.com

              >exit "intro"

              con eso no tocas para nada tu configuracion actual, simplemente pruebas con los servidores que te interesen ;) y bueno, aunque es evidente, lo de "intro" es darle al enter como es logico :P ;)

              Saludos ;)
              imakoki

              • Cerrado

                [Editado 19/03/07 01:09]

                Pues yo soy de Barcelona (Sagrera), hace tiempo que funciono…

                Pues yo soy de Barcelona (Sagrera), hace tiempo que funciono con DNS ajenas a ONO (voy mirando la tabla de esta página) y, hasta el momento, no me ha salido el mensajito ese que decís.... a lo mejor sale según van tocando nodos para hacer véte tú a saber qué..... :-?

              • Cerrado

                jejej si si :P, se como se usa en nslookup, la cuestion es…

                jejej si si :P, se como se usa en nslookup, la cuestion es que esas dns no funcionan, puede que tengas razon, que mi rango de ip, este en algun rango erroneo o algo similar, aunke al igual intento rastrear esas ip pero no hay manera, simplemtne no me rulan esas ip, lo que me di cuenta es que en el analzador dns de esta pagina, salian con error, la cuestion , soy de ono y esta claro que no puedo usar otras dns, las de timofonica , que por otro lado funciona de maravillas!! jooo y yo diciendo esto de los timo, que me fui a Auna por que era una castaña el adsl!!

    • Cerrado

      BocaDePez BocaDePez
      6

      a mi me ha pasado igual, tenia otras DNS y al conectarme es…

      a mi me ha pasado igual, tenia otras DNS y al conectarme es la primera pagina que me sale.
      He puesto "obtener DNS automaticamente" y ya funciona normal.
      No se q problema le supone a Auna (ONO) utilizar otras DNS q queramos.