Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

¿Están atacando a bandaancha.eu? va lento y se cuelga...

BocaDePez
BocaDePez

¿Están atacando a bandaancha.eu? ¿podéis confirmarlo? ¿y quién? va lento y se cuelga...

En ocasiones da error en el servidor :( y es difícil hacer comentarios, hay que refrescar una y otra vez

Ari

No, ayer ya pasó igual y nada que ver con un ataque. Ya he avisado, a ver si se soluciona pronto :)

Saludos

manrovi

Ahora mismo funciona normalmente. Carga rápido y sin errores.

🗨️ 11
BocaDePez
BocaDePez

no. no es cierto, te voy a demandar por mentir a la ciudadanía, ;-).

code: va trabadillo, a saltos... y tarda sus buenos segundos...

🗨️ 2
manrovi

Debo tener más suerte que tú :P

🗨️ 1
BocaDePez
BocaDePez

tienes DOS ISP´s.

code: IMPOSIBLE que tengas TU TrES ? :P

Ari

Va a ratos. Ahora mismo, regular más bien :P

Saludos :)

🗨️ 7
manrovi

Veo que la gráfica de carga del servidor está a tope pero a mí no me da ningún problema y llevo ya como media hora.

Un saludo ;)

🗨️ 6
Ari

Acabo de cerrar un tema en el foro de general adsl, para crear uno nuevo, y en qué me visto de poder hacerlo. No me cargaba la página ni a la de tres, y unos cuentos internal server error para acompañar. Desesperante, en una palabra :(

A ver si en los próximos minutos se puede solucionar, porque hay varios usuarios que están teniendo también este problema.

Saludos ;)

🗨️ 2
manrovi
🗨️ 1
BocaDePez
BocaDePez

¿Y que es la linea esa azul de la izquierda? ¿Gráfico de la carga del servidor?

🗨️ 2
Emad
-1
manrovi
BocaDePez
BocaDePez

hace 10 minutos no me cargaba la página

🗨️ 2
Ari

Sí, a mi también me ha pasado.

Saludos

🗨️ 1
BocaDePez
BocaDePez

¿Puede tener que ver con Whiskydics?

BocaDePez
BocaDePez

la carga no se inicia, o tarda en iniciar... ¿no será algun banner de publicidad de server externo?, ¿ o el Adsense de google?, vamos, si algunas de las conexiones que realiza BA durante la carga va lenta, es posible que esto frene a todo el proceso de visualizacion... lo decimos, por que es como navegar detras de un proxy..

code: algo esta frenando a BA.

salu2

🗨️ 1
BocaDePez
BocaDePez

22 segundos para "confirmar el sending de ese post"... ehh... tela (en cambio, una vez conseguido, el segundo a mas rapidito...)

Josh

Mis disculpas. Después de varios días indagando creo que ya esta localizado el problema.

Gracias por vuestra paciencia.

🗨️ 6
BocaDePez
BocaDePez

sip, ahora parece que va ligero... hace 1 minuto que respondió... (¿suponemos que NADIE se va a preguntar en que consistió el "incidente"?)----

🗨️ 5
BocaDePez
BocaDePez

segundo post, en respuesta instantanea.... OK test.

🗨️ 1
BocaDePez
BocaDePez

esto va rapidito, ARI podrá moderar acorde con SU contador de post personal...

Josh

Está relacionado con una librería de edición de imágenes utilizada por las firmas del test de velocidad. Por alguna razón colapsaba el sistema. Está deshabilitada hasta que estudie el problema.

🗨️ 2
djnacho

Ehmm.... [OFFTOPIC ON] ¿Noticia en cola? [OFFTOPIC OFF] :P
Un saludo :)
PD: Ya lo se, soy un pesao.... :D

🗨️ 1
BocaDePez
BocaDePez