Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
67 lecturas y 3 respuestas
  • Cerrado

    ESTAFaDO POR ALGUIEN

    He dado de alta en ono en casa de una amiga, yo ya lo tengo, pero como no tiene teléfono, ni quiere y para evitar el alta con Telefonica, optamos por el cable, pagando el alta de 45€ y buscando el modem por fuera para que no le sacaran 180€. Asi lo hice y compre uno por internet que aparentemente se ve totálmente nuevo.
    Cuando fui a dar de alta el servicio, ya me indicaron que debia darles la mascara de subred MAC, ese número lo cogen de la pegatina que lleva el modem, que es el mismo que sale al finalizar la instalación del CD para usb. En principio me dijeron que si con ese numero no habia problemas (es decir, si ese modem no era de otro cliente sin dar de baja, o pendiente de pago...) el técnico pasaría a hacer la instalación. De momento ya lo hicieron mal, porque si el número MAC no era bueno como me dijo luego el tecnico que le decían en su central (después de hacer la instalación), no debería haber ido el tecnico desde un principio.
    A pesar de eso, este no es el único problema con el modem, ya que según el técnico, al menos debería de encenderse la 3 luz verde (empezando por arriba) que indica que le entra señal o retorno o algo asi me dijo, pero el modem se quedaba en la segunda que parpadeaba y no hacía nada más. Total que el técnico me sugirió que el llevaba más modems en la furgoneta y que me podía quedar uno en alquiler o compra.
    Cuando el técnico estaba probando el modem (mio), yo estuve mirando en entorno de redes la dirección IP que asignaba, la del modem que compré empieza por 198. mientras que la que asignó el modem que el técnico se subió del coche empieza por 62. eso debe de ser porque el modem no recibe y no asigna la del operador de aqui.
    ¿creeis que me engaño el de ono , el vendedor del modem o ambos?
    Saludos a todos y gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Imagino que has comprado un motorola.Si al conectarle el…

      Imagino que has comprado un motorola.Si al conectarle el cable coaxial no estabiliza el segundo led pero si te asigna una direccion 192.168.xxx.xx, quiere decir que aparentemente ha efectuado bien el arranque pero puede que no funcione el modulo de RF,puesto que no encuentra la frecuencia del downstream,de hay que se estanque en el segundo led.
      Descarto que no haya señal en el cable coaxial,puesto que has comentado que el tecnico ha probado otro cablemodem y te asigna una direccion 62.xx...

      • Cerrado

        Efectivamente es un surfboard, que es el mismo que se subio…

        Efectivamente es un surfboard, que es el mismo que se subio el técnico del coche. El que me lo vendió, estuve hablando ayer con el y dice que no tiene problema en enviarme la factura por correo y que lo compro unos días antes, pero cuando lo iba a instalar dice que en Sevilla su compañía quito el alquiler del modem a los clientes de más de un año. y lo tuvo que malvender. (creo que dice la verdad)
        Me parece que es lógico que si un usuario quiere internet y solo internet no tiene porque contratar un paquete de servicios para ahorrarse 120 € en el modem, y no creo que este mal el que te compres un modem y pases de pagar el alquiler. pero precisamente por eso ellos con decirme que no funciona puede que tengan muy facil el decirme que no va y que me alquile uno.
        No se trata de juzgar eso. Sólo quisiera que me dijerais si vosotros que llevais mucho más tiempo que yo en el foro habeis oido que esto pueda pasar, o ya le ha pasado a mas gente.

        gracias de nuevo

    • Cerrado

      BocaDePez BocaDePez
      6

      A lo mejor quisiste pasarte de listo buscando un modem más…

      A lo mejor quisiste pasarte de listo buscando un modem más barato,pero sin activación no funcionan.
      Tu amiga podía haber comprado el de Ono.