Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
59 lecturas y 6 respuestas
  • Cerrado

    Esta tarde hay mucho ping

    Traza a la dirección www.ono.es [62.42.230.18]
    sobre un máximo de 30 saltos:

    1 2 1009 ms 1064 ms 1005 ms 10.43.64.1
    3 62 ms 61 ms 69 ms 10.207.240.86
    4 1803 ms 1112 ms 990 ms 10.207.240.125
    5 1691 ms 1024 ms 967 ms www.ono.com [62.42.230.18]

    Traza completa.

    ______________________________

    Traza a la dirección www.bandaancha.st [89.248.99.22]
    sobre un máximo de 30 saltos:

    1 1 ms 2 932 ms 1002 ms 1045 ms 10.43.64.1
    3 * * * Tiempo de espera agotado para esta solicitud.
    4 982 ms 975 ms 960 ms 10.47.242.133
    5 * * * Tiempo de espera agotado para esta solicitud.
    6 1535 ms 983 ms 972 ms 10.207.240.22
    7 751 ms 22 ms 23 ms 193.149.1.170
    8 1615 ms 1147 ms 970 ms PO2-0.mad-001-access-1003.interoute.net [89.202.
    161.5]
    9 1636 ms 983 ms 955 ms 89.202.159.66
    10 23 ms 23 ms 26 ms 89.248.99.2
    11 1704 ms 1772 ms 1122 ms levitico.vectrice.com [89.248.99.22]

    Traza completa.
    _______________________________________

    Si reinicio router&modem funciona bien pero luego vuelve a pasar (al cabo de 5 o 10 minutos)

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      sera que hay mucha latencia o lag. ya puestos, tambien hay…

      sera que hay mucha latencia o lag.
      ya puestos, tambien hay mucho cmd o mucho echo

    • Cerrado

      Conexiones activas Proto Dirección local Dirección remota…

      Conexiones activas

      Proto Dirección local Dirección remota Estado
      TCP Ganz:1025 localhost:32000 ESTABLISHED
      TCP Ganz:32000 localhost:1025 ESTABLISHED

    • Cerrado

      claramente el problema lo tienes desde el primer nodo.. a no…

      claramente el problema lo tienes desde el primer nodo.. a no ser que tu pc este infectado por un virus de esos que te satura de conexiones.. puedes hacer un netstat y pegarlo aqui?

    • Cerrado

      BocaDePez BocaDePez
      6

      Igual lo tienes tostado el modem... o algún virusete que se…

      Igual lo tienes tostado el modem... o algún virusete que se pongan en marcha al tiempo de tener encendido el ordenador, y haga la conexión mas lenta?