Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

ESta mñana esta ono tonto?

BocaDePez
BocaDePez

llevaba unos dias leyendo sobre algunos microcortes y a mi nada incluse el emule iva algo mas embalado (hacia mese k no le tocaba)... pero voy a descargar por megaupload (soy premium) y mi sorpresa es que de 200kb/s no paso

e hecho un test de velocidad y mala pinta..

muchos direis "cambiate de compañia" pero es triste ono es la mejor en mi zona xD

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
BocaDePez
BocaDePez

por cierto la pregutna es ese ping esta un poco mal no???

🗨️ 1
onemore

Ese ping parece ser algun problema del test, haciendo un trace route al servidor del test por comandos los tiempos no guardan ninguna similitad con los del test.

bumper

ESta mñana esta ono tonto?

Si solo fuera esta mañana .......

pepitogrill

Estamos en lo de siempre y es que raro es el día que algo no falla en capono, cuando no son dns son enlaces cuando no máquinas down, o cambios en la central, o malos enrutados, o , o, o,...lo de siempre con capono y esto no ocurre con ninguna isp mas que con capono, las demás también fallan, claro que si, pero no de la forma que lo hacen esta panda de inútiles caponeros.
Es lo que hay.

wizard-ice

hoy va realmente de pena, me temo que el futbol va a ir a golpes... :-(

iksakuety

Juer q problemas tengo ENORMES, no me carga ninguna web .

Solo me carga las webs depués de darle a reparar 3 ó 4 veces y me dura segundos, q leches es ésto?

🗨️ 4
djnacho

Cambia los servidores DNS. Posiblemente sea por eso que no carga ninguna web ;-).
Un saludo :-)

iksakuety

Me contesto a mi mismo la solución, pues nada meha tocado forzar a un cambio de IP, problema era una IP acabada en 0, me he creado un bat q he visto en vagos y listo ... pufff q mal lo he pasao

🗨️ 2
djnacho

No debería ser problema, que una IP acabe en 0, excepto si la dirección es del tipo A.B.C.0 (y la tuya no era de ese tipo).
Pero bueno..., me alegro que se haya solucionado ;-)
Un saludo :-)

🗨️ 1
iksakuety

Era del tipo A.B.C.100, yo tampoco creo q debería ser problema, pero en otro ordenador me ha asignado otra IP y al volver a éste he visto esa, digo por a ver si la consigo cambiar.

A lo mejor no era pq acabara en 0 sino pq estuviera mal esa IP, la verdad que sí que es raro, pero cambiarla y ya me va todo sin esos cortes cada 10 segundos.