BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

¿Está Lowi caído en Madrid?

11onzas
Lowi PPPoE

No puedo salir a internet. El led de internet está parpadeando. Tampoco puedo comunicar con Lowi (soy cliente de sólo fibra). No existe el 1456 y el 611456456 tiene las llamadas entrantes restringidas.

¿Algún repro?

arcepi66

Yo he estado sin fibra desde las 4:00 hasta las 7:15. Pero ahora todo va bien.

BocaDePez
BocaDePez

Sin problemas en la zona sur de Madrid tanto fibra HFC como móvil 4G.

pjpmosteiro

Ha habido una caida general de fibra en toda España, hay en TW avisos desde las 5. Yo personalmente desde A Coruña con FTTH directa sin línea desde las 7. ONT marca que hay señal, y los de HFC dicen que no les ha pasado nada, huele a fallo del sistema de autenticación. Imposible llamar al 121/1456, están saturados no, lo siguiente.

🗨️ 4
kalaikOS

yo en Coruña con Finetwork FTTH 100 con router del operador no me he enterado de nada. empecé a trabajar a las 08:50 de la mañana y todo ha ido como siempre, perfecto :-)

pero parece que la noche del domingo 9 al lunes 10 hicieron cositas: Reboot cause: TR069 Upgrade

y la versión del FW es nueva, creo w1-h500s-v3.6.12. antes era 3.4 algo

🗨️ 3
pjpmosteiro

Entiendo que aunque Fi y Lowi operen bajo la misma infraestructura, irán por canales distintos.

El FW del router no creo que afecte, yo estoy con un archer neutro, solo la ONT es de ellos.

Huele a que han estado toqueteando algo, TR069 incluido.

🗨️ 2
kalaikOS
1

yo creo que no van por nada distinto. yo soy de Finetwork pero miro mi contrato y pone muy clarito que los firmantes son Vodafone Enabler y yo, nada de webi, ni fi ni nada. soy cliente de Vodafone Enabler. entiendo que los clientes de Lowi exactamente lo mismo, tienen su contrato con la empresa Vodafone Enabler.

🗨️ 1
pepejil

En HFC por aquí, ni una caída.

Sólo veo que ha afectado a Lowi y no a Vodafone por lo que igual se les ha caído el radius FTTH.

🗨️ 1
pjpmosteiro

Parece, la línea funcionó toda la mañana, pero la identificación PPoE daba error…

Josh

¿Qué es repro?

11onzas

Repro => reproducción

Pregunto si hay alguien que está en la misma situación, alguien en el que se ha reproducido esa casuística.

BocaDePez
BocaDePez
1

Yo estoy en Madrid y en ningún momento me ha dejado de funcionar.

vukits
2

Ha pasado igual que Digi.

Ha sido permitir routers propios de los clientes, y a los pocos días se cae toda la red.

No falla :P

🗨️ 3
EmuAGR
3

Al final la noticia fue actualizada, Lowi ha confirmado que no da los datos.

🗨️ 1
vukits
1

no me estropees el chiste :P

pjpmosteiro
1

Si es que fuí yo Vukits, enchufé una ONT "bomba", reventé sus protocolos de seguridad y tiré el servicio juas juas

;P

BocaDePez
BocaDePez
1

@vukits si es por los routers de particulares entonces también por el Linux, de repente hubo un aumento masivo del 2% al 90%. X-)

Chaflan Flan
-1

Esto es cosa del consumo de carne, lo ha dicho el ministro.

sach

Yo también he sufrido corte esta noche (Madrid). Cuando he ido a ver el estado del router, me he encontrado esto:

captura-pantalla-2022-01-11-15-08-21.webp
Así que tiene pinta que la caída ha sido por actualizar los routers o esto lo han hecho para solventar la caída.
🗨️ 2
pepejil

No creo que hayan lanzado una actualización masiva, pero que han estado maniobrando en el TR069 y/o el radius PPPoE de madrugada, parece la causa de todo esto.

🗨️ 1
kalaikOS

mi versión de fw si que creo que es nueva…