Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Espero que sepais como se soluciona este error

BocaDePez
BocaDePez

Buenas a todos espero que me podais ayudar. no es un gran problema mas bien es un incordio. en mi casa tengo dos ordenadores con internet y un router el incordio es que si conectas uno directamente al modem y le apagas el modem al rato dice que no hay ninguna actividad en el pc pero con el otro le apagas y al rato el modem te sigue diciendo que hay actividad en el pc. he estado mirando en el panel de control en redes para haber si habia alguna opcion que consiguiera que cuando se apague el ordenador no haya actividad. pero me ha sido imposible. tengo de S.O el XP con el SP2. espero robaros un par de minutos y conseguir quitar el incordio un saludo a todos y gracias

No se si sera el foro adecuado lo he puesto en este ya que soy usuario de ONO

Este tema está cerrado a nuevas respuestas. Abre un nuevo tema para retomar la conversación.
mansillalopez

con lo de al rato el modem te sigue diciendo que hay actividad en el pc te referiras a que se queda la luz encendida, supongo. Si es esto no tienes porque preocuparte, eso es debido a la tarjeta de red que tienes en el ordenador probablemente tenga WOL (wake on lan) por lo que se en el cablemodem se queda encendida la luz como si estubiera encendido y con la otra no ocurre esto.

Malisno

Si te fijas en los pilotos de la tarjeta de red (la mayoría tienen uno o dos), verás que aunque apagues el PC al menos uno de ellos permanece encendido, eso se debe a que el apagado de los PCs actuales no es completo, entre otras cosas para dar soporte al WOL, como se dice más arriba, así como la posibilidad de programar en la BIOS que se encienda a una determinada hora, etc. De todas formas, con las tarjetas de red antiguas esto no ocurre. Seguro que lo que te está pasando es que un equipo tiene estas características y el otro no. Prueba a desenchufar la corriente y veras como deja de decirte que hay actividad.

🗨️ 3
BocaDePez
BocaDePez

yengo problemas con el correo Wanadoo, me dicen que hay en eror, pero no se como solucionarla, espero que me lo puedan solucionar.

🗨️ 2
MaestroJedi

1. Eso no tiene nada que ver con el tema que se está tratando en este hilo de discusión.

2. Este hilo tiene casi DOS AÑOS de antigüedad. Aquí no queremos arqueólogos :|

🗨️ 1
Jeronimo17

Ya que no se quieren recuperar hilos antiguos ¿por que no se autobloquean? :-?