Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
51 lecturas y 5 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Esperando la migración a 1 mega

    Solicité la migración a 1 mega el día 16 junio. El día 21 de julio llamé para ver como iba, y me dijeron que habían recibido la confirmación de telefónica el día anterior. También me dijeron que en unos 5 días tendría la migración hecha. Pues bien, este es el quinto día (sin contar el fin de semana) y no parece que se vaya a producir el milagro.

    ¿alguien ha estado o está en una situación similar? ¿es verdad lo de los 5 días o es otro bulo/ignorancia del servicio de atención al cliente? Ahora depende de ya.com el doblarme la velocidad, así que no podrán ponerme como excusa a telefónica, ¿no?

    Salu2

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      No sé si el post es una queja, sólo sé que cuando leo estas…

      No sé si el post es una queja, sólo sé que cuando leo estas cosas se me saltan las lágrimas, llevoi desde el 8 DE FEBRERO esperando una migración a 1 mb que solicité y cada vez que veo un anuncio de los mucho que nos van a duplicar y cuadruplicar y yo aquí con 256 kb comiéndome los mocos.

      Estoy harto de llamar y quejarme, excsa por aquí y por allá, cada vez una diferente. La pena es que no me puedo ir hasta enero de 2006 sin penalización. En la página de Telefónica viene que me van a duplicar el 3 de agosto, ya veremos si luego vienen los de Ya a decirme que me lo han hecho ellos.

      Y por último, veremos también si me levanto un día duplicado y me hacen pagar el mega al precio de febrero, que también son capaces.

      Taluego

    • Cerrado

      BocaDePez BocaDePez
      6

      Soy el de arriba. Ayer les llamé y la operadora que me…

      Soy el de arriba. Ayer les llamé y la operadora que me atendió no se enteraba de nada (como siempre), pero me dijo que tomaba nota (estuvo tecleando un rato). Esta mañana al levantarme he visto que las luces del router no parpadeaban, pero despues de resetearlo, la velocidad seguia siendo la misma de siempre (512). Al rato de estar navegando se vuelve a cortar la conexión y al volver a resetear el router y mirar la velocidad me quedé así :-o. No solo me han migrado al mega, si no que también me han duplicado (creo). Quedando la conexión así:

      Negotiated Downstream Baud Rate 2016000 bps
      Negotiated Upstream Baud Rate 320000 bps

      Pero ahora viene los más raro...Haciendo un tracer me sale que sigo saliendo por rima :-?. Yo creia que al tener cobertura con ellos me pondrian en la red albura, ¿no?

      dvd@sakura:~$ tracepath www.bandaancha.st
      1: sakura (192.168.0.50) 0.230ms pmtu 1500
      1: 192.168.0.1 (192.168.0.1) 3.857ms
      2: 192.168.0.1 (192.168.0.1) asymm 1 3.739ms pmtu 576
      3: 20.Red-80-58-51.pooles.rima-tde.net (80.58.51.20) 62.776ms
      4: 253.Red-80-58-91.pooles.rima-tde.net (80.58.91.253) asymm 12 71.257ms
      5: 149.Red-81-46-7.pooles.rima-tde.net (81.46.7.149) asymm 11 71.524ms
      6: 41.Red-81-46-7.pooles.rima-tde.net (81.46.7.41) asymm 10 72.514ms (This broken router returned corrupted payload)
      7: 249.Red-81-46-4.pooles.rima-tde.net (81.46.4.249) asymm 9 71.993ms
      8: 86.Red-80-58-86.pooles.rima-tde.net (80.58.86.86) 72.087ms
      9: 193.149.0.10 (193.149.0.10) asymm 8 72.345ms
      10: 62.100.116.194 (62.100.116.194) 73.478ms
      11: 62.81.239.245 (62.81.239.245) 71.378ms
      12: 62.81.199.225 (62.81.199.225) 73.171ms reached
      Resume: pmtu 576 hops 12 back 12

      A ver si podeis decirme si esto es normal...

      Muchas gracias y saludos

      • Cerrado

        Yo investigaría a ver por qué narices tienes un elemento en…

        Yo investigaría a ver por qué narices tienes un elemento en el paso 2 (192.168.0.1) que te limita la MTU a 576 bytes ... eso te tiene que estar jodiendo todas las comunicaciones. ¿Esa máquna es tuya? ¿Es tu router?

        • Cerrado

          BocaDePez BocaDePez
          6

          Hola La ip 192.168.0.1 es un router 3com 812 con firmware…

          Hola

          La ip 192.168.0.1 es un router 3com 812 con firmware 2.1.5 y configurado en multipuesto.

          Que yo sepa no he tocado nada raro en él. Lo configuré siguiendo uno de los muchos tutoriales que hay.

          ¿es importante eso del pmtu? La verdad es que nunca he notado nada raro y nunca he tenido problemas de velocidades bajas ni de perdidas de conexión.

          Saludos