Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

Fibra/Cable

Errores corregibles compal premium

gio-tm

Buenas días:

Me han cambiado el router netguear anterior por el nuevo Premium, en lineas

generales parece que la conexión tanto el wifi con la lan, han mejorado, no

una cosa increíble pero algo si. tengo muchos picos de velocidad como

demuestro en las imágenes.

Una cosa que me gustaría que me explicasen si alguien lo sabe es el tema de

errores corregibles en los canales de bajada.

Gracias de antemano y saludos.

testvelocidad.eu/banner/201408/45utn-4826.jpg

el 24/8/2014 a las 15:05 con FP WIN 14,0,0,176
ESTADO DEL SERVICIO
Carga de CPU: 0.95
LATENCIA
muestras: 36 33 31 32 33 31 33 31 32 32 32
RESULTADO
latencia (mínima/media/máxima): 31/32/33 ms.
jitter: 2 ms.
DESCARGA
estabilización (tamaño/tiempo/velocidad alcanzada): 6966 KB / 1520 ms / 23778 Kbps
muestra (tamaño/tiempo/velocidad media): 117752 KB / 7658 ms / 125963 Kbps
media móvil (mínimo/máximo/fluctuación): 24662 Kbps / 186492 Kbps / 87 %
RESULTADO
velocidad (media/máxima sostenida): 111320 / 186492 Kbps.
SUBIDA
tanteo (tamaño/tiempo/velocidad): 64 KB / 123 ms / 4270 Kbps
muestras: 1147/1284/7316, 1965/1513/10638, 2857/2219/10547, 2833/2204/10528, 2827/2202/10519, 2825/2199/10524
RESULTADO
velocidad (mínima/media/máxima): 10519 / 10530 / 10547 Kbps
OTROS DATOS
asimetría: 17.7:1

testvelocidad.eu/banner/201408/45utp-3qu5.jpg

l 24/8/2014 a las 15:07 con FP WIN 14,0,0,176
ESTADO DEL SERVICIO
Carga de CPU: 1.05
LATENCIA
muestras: 32 28 28 30 30 28 29 28 28 28 27
RESULTADO
latencia (mínima/media/máxima): 27/28/30 ms.
jitter: 3 ms.
DESCARGA
estabilización (tamaño/tiempo/velocidad alcanzada): 7329 KB / 1552 ms / 21919 Kbps
muestra (tamaño/tiempo/velocidad media): 83688 KB / 7066 ms / 97024 Kbps
media móvil (mínimo/máximo/fluctuación): 23568 Kbps / 164193 Kbps / 86 %
RESULTADO
velocidad (media/máxima sostenida): 86517 / 164193 Kbps.
SUBIDA
tanteo (tamaño/tiempo/velocidad): 64 KB / 150 ms / 3501 Kbps
muestras: 940/1107/6958, 1869/1441/10624, 2853/2226/10500, 2820/2199/10505, 2821/2195/10529, 2828/2206/10500
RESULTADO
velocidad (mínima/media/máxima): 10500 / 10509 / 10529 Kbps
OTROS DATOS
asimetría: 15.6:1

me salen resultados muy dispares.

y el tema de mi cable modem.

Procedimiento de inicio
ProcedimientoEstadoComentario
Adquirir canal de bajada498000000 HzBloqueado
Estado de conectividadAceptarOperacional
Canales vinculados de bajada
ChannelEstado de bloqueoModulationChannel IDFrecuenciaEnergíaSNRCorregiblesNo corregibles
1BloqueadoQAM256498000000 Hz11.3 dBmV41.6 dB55840
2BloqueadoQAM256378000000 Hz11.3 dBmV41.6 dB00
3BloqueadoQAM256386000000 Hz11.0 dBmV41.5 dB00
4BloqueadoQAM256394000000 Hz10.7 dBmV40.9 dB00
5BloqueadoQAM256402000000 Hz11.0 dBmV41.6 dB00
6BloqueadoQAM256410000000 Hz10.8 dBmV41.2 dB00
7BloqueadoQAM256418000000 Hz11.1 dBmV41.2 dB00
8BloqueadoQAM256426000000 Hz11.7 dBmV42.1 dB00
9BloqueadoQAM256434000000 Hz11.2 dBmV41.6 dB00
10BloqueadoQAM256442000000 Hz11.6 dBmV41.6 dB00
11BloqueadoQAM256450000000 Hz11.9 dBmV41.7 dB00
12BloqueadoQAM256458000000 Hz11.2 dBmV41.2 dB00
13BloqueadoQAM256466000000 Hz11.4 dBmV41.3 dB00
14BloqueadoQAM256474000000 Hz12.1 dBmV42.3 dB00
15BloqueadoQAM256482000000 Hz11.7 dBmV42.1 dB80
16BloqueadoQAM256490000000 Hz11.8 dBmV41.7 dB650
Corregibles totalesNo corregibles totales
56570
Canales vinculados de subida
ChannelEstado de bloqueoTipo de canal USChannel IDSymbol RateFrecuenciaEnergía
1ATDMA5120 Ksym/sec51800000 Hz41.7 dBmV
2ATDMA5120 Ksym/sec58300000 Hz41.8 dBmV
3Desconocido0 Ksym/sec0 Hz0.0 dBmV
4Desconocido0 Ksym/sec0 Hz

0.0 dBmV

y datos de mi mac: :d3:79

por si le podeis echar un vistazo a mi línea algún entendido en el tema.

Gracias y saludos.

telemako

no soy entendido, pero haciendo pruebas la conclusión es intentar cambiar la frecuencia en lo de Adquirir canal de bajada, para que no tenga subidas-bajadas de velocidad y la velocidad sea +o- igual todo el dia (tardes-mañanas-noches).

Hay varios métodos para intentar cambiar la frecuencia, pero bueno te explico la mas sencilla.

en el menú de la nueva version de ese compal el Premium, te vas a cablemodem/configuracion

en frecuencia pones, (pues a saber que frecuencias en tu zona utiliza, pero bueno viendo lo que has pegado, puedes probar con las frecuencias que empieza por 3)

Prueba primero con la 386000000 por si acaso, pulsas en aplicar y luego en reiniciar modem por cable.

Si tarda muuucho (20-30 minutos +o-) en que se estabilice y tengas internet entonces esa frecuencia no corresponde a tu zona (por decir algo), seguro que cuando veas de nuevo la frecuencia a la que ha sincronizado, será la misma que tenias antes u otra diferente a la que has introducido tu.(si es diferente y empieza por 3, haces test de velocidad y si ha mejorado te la apuntas esa frecuencia)

En el caso de que el reinicio ha durado poco y tienes internet, entonces esa frecuencia que has introducido pertenezca a tu zona y haya pillado esa frecuencia, si es asi prueba de nuevo hacer test y a ver si la velocidad es +o- la misma a la hora que sea. (en tu caso los 200 megas)

BocaDePez
BocaDePez

Gracias telemako, por las respuesta, probare a ver si mejora la estabilidad,, haciendo lo que comentas..

gio-tm

Llevo un rato probando con el cambio de frecuencias pero no hay mejoras significativas...

A ver si alguien le pudiese echar un vistazo al tema..

gracias.

gio-tm

alguien que me pueda decir algo.. desde hace unos días la línea fija del teléfono, por las mañanas y noches

me hace unos ruidos como de fax,, sin poder realizar llamadas...que cosa mas rara