Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
78 lecturas y 5 respuestas
  • Cerrado

    Error en los test del Comtrend. Por favor ayuda.

    Hola a todos.

    Llevo como una semana con microcortes continuos en mi linea adsl 6Mb y bueno, esto es desesperante.

    Realizando test al comtrend, me he dado cuenta de que no todo me da "PASS" como debe de ser, sino que tengo estos 2 valores en "FAIL":

    Test ATM OAM F5 segment ping: FAIL Help
    Test ATM OAM F5 end-to-end ping: FAIL Help

    Me han comentado que puede ser del splitter que no gestiona correctamente los paquetes que envio/recibo por lo que me han dicho que conecte directamente a la linea de la calle a traves de uan roseta y que vería que esto se solucionaria. Será lo que haré mañana pero me gustaria que alguien que sepa si esto es cierto o es falso, por qué esos 2 valores me dan FAIL.

    Si alguien es tan amable y sabe algo se lo agradeceria eternamente porque esto es desesperante.

    Saludos^^

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
      • Cerrado

        BocaDePez BocaDePez
        6

        Los 20 megas no usan red sobre ATM. Por eso dan Failed. Usan…

        Los 20 megas no usan red sobre ATM. Por eso dan Failed. Usan PPPoE.

    • Cerrado

      [Editado 10/11/05 22:35]

      6

      Abrí este post hace unos días. Mira a ver si éste es tu caso…

      Abrí este post hace unos días. Mira a ver si éste es tu caso
      http://www.bandaancha.st/foros.php?temid=709869#709872

      En el mío la conexión no se ve afectada para nada ( un mega revendido )

      Saludos

      Edit : Test ATM OAM F5 segment ping: F4 FAIL Help
      Test ATM OAM F5 end-to-end ping: F4 FAIL Help

      Siempre me aparece esto al hacer el test con OAM F5, pero realmente ,cuando lo pregunté lo hice más por curiosidad que por otra cosa, mi conexión apenas si me ha dado problemas

      • Cerrado

        Pues entonces no se que puede ser. Me quedo sin linea…

        Pues entonces no se que puede ser. Me quedo sin linea totalmente, vamos, las webs se me quedan en conectando y el bajar algo "grande" en descarga directa es un suplicio por muy rapido que vaya la linea :(

        No se, ya veremos que pasa mañana a ve si se soluciona cambiando el splitter por otro o sino...

        Gracias por las respuestas, si alguien más sabe algo pues se lo agradeceria :)

        Saludos^^