BandaAncha.eu

Comunidad de usuarios
de fibra, móvil y ADSL

Error al intentar actualizar "xa01"

LbZ

Me da ese error, el caso es que voy a descargar de nuevo el programa porque me dice que puedo volver a descargarlo para que funcione y veo que ¿es de pago ahora?, no se, lo he tenido de siempre y ahora me da el fallo y tengo que descargarlo mediante sms donovan?

LineBenchmark

Estoy haciendo unos cambios en la Web y por error eliminé la carpeta que permite la "compatibilidad" con los que tenéis versiones antiguas y anterior a la descarga con un SMS.

Vuelve a probar.

Saludos y gracias por el aviso.

🗨️ 8
LbZ

Sigo en las mismas :( me da el mismo fallo, a lo mejor ya lo dará siempre :S acabo de comprobarlo

🗨️ 7
LineBenchmark

:-/

Por favor, envía a mi dirección de Mail el ejecutable que usas, y te envío la última. Puede ser que tengas una versión que ya no deberías tener desde hace tiempo, mucho tiempo y que se advirtió en la Web que se debía actualizar.

Saludos.

🗨️ 6
LbZ

Si me la pudieras facilitar (La dirección claro), por favor, no se, yo actualizé y utilizé el programa por ultima vez el mes pasado, tengo el log del user config q se crea en los users :S.

🗨️ 5
LbZ
🗨️ 3
LbZ
🗨️ 1