Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
66 lecturas y 7 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Error al intentar abrir puertos

    Buenas,

    Pues resulta q hace un par de dias q tengo este router, el primer dia de lujo, hasta muy facil lo vi todo, me rulaba todo habria los puertos con el configurador del cd de lujo, pero ahora viene el problema.

    Ya no me deja abrir ningun puerto mas, me da error, no me deja abrirlos de ninguna de las formas:

    Telnet: Failed to create static nat entry

    Configurador del CD: Puerto ya asignado o parametros invalidos.

    Via web: ERROR: Unable to add the specified NAT entry !!

    La verdad esq staba bastante contento con el router (thompson 510) hasta este momento, tengo el firmware de fabrica, lo tengo en multipuesto, no se si realmente valdra la pena liarme a actualizar el firmware xq he visto q no es tan sencillo como podria ser.

    Soy usuario de wanadoo, de los antiguos 2002, tengo ip fija y no voy x usuario sino x ip y puerta de enlace.

    Tambien he probado a configurarlo otra vez, me dejo abrir los puertos iniciales y luego otra vez salta el dichoso error, a ver si me podeis exar una mano.

    Gracias.

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      BocaDePez BocaDePez
      6

      Bueno al final consegui actualizar el firmware gracias al…

      Bueno al final consegui actualizar el firmware gracias al post de unos compañeros de otra gran web sobre lineas adsl y routers.

      http://www.adslayuda.com/modules.php?op=modload&name=XForum&file=viewthread&tid=24899#pid88995

      Aun asi gracias x vuestra ayuda.

      Por cierto si a alguien le interesa despues de actualizar no tube ni q meter template ni nada simplemente con el cd q me dio wanadoo configure el router luego en la tarjeta de red puse manualmente las direcciones ip y mascara y todo funcioanndo de lujo.

      Pero yo soy usuario de wanadoo ip fija de los antiguos q iban x ip.

    • Cerrado

      BocaDePez BocaDePez
      6

      No, la ip es la del router y siempre puertos q no stan…

      No, la ip es la del router y siempre puertos q no stan abiertos, lo tengo en multipuesto xq tengo la ps2 conectada tb al router.

      Ahora lo he reconfigurado y parece q si se abren ls puertos bien pero amos a ver lo q dura, aun asi agradeceria comentarios de la gente x si me pasa de nuevo.

        • Cerrado

          BocaDePez BocaDePez
          6

          Joer tio no me sale una derexa, ahora me da error al intentar…

          Joer tio no me sale una derexa, ahora me da error al intentar actualizar el firmware.

          Bajandome el wizard upgrade de la web parece q va bien pero cuando llega en el 3er paso:

          El dispositivo esta iniciando el modo de actualizacion, ahi llega al 100% y luego se para, lo he intentado yendo directamente al 4.2.7, como no funcionaba intente ir primero al 4.2.5 pero no hay forma, sabeis q puede pasar?

          Hay q hacer algo especial y basico q no se nombra? tipo desenxufar el cable la linea apagarlo antes, resetearlo (tb lo he reseteado pero nada) cerrar los firewalleds (tb lo he cerrado pero nada, norton 2005) no se estoy bastante moskeado con lo q sta pasando ya, a ver si me va a tocar el unico router jodio de to wanadoo...

    • Cerrado

      estas intentando abrir el mismo puerto para más de un pc?? si…

      estas intentando abrir el mismo puerto para más de un pc?? si es así ese es el error, solo se puede abrir un puerto para un determinado pc, si intentas abrir un mismo puerto en varias ip's te dará error. Saludos