Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
134 lecturas y 7 respuestas
  • ERROR deco: problemas en la sintonizacion en otra TV

    Hola!

    tengo una segunda TV en otra habitacion y tengo pasado un cable que no es de euskaltel, pero llega la señal. Tengo contratada la TV digital 100 y en la primera tv la veo bien; pero he intentado probar el deco en la segunda TV para ver si me funcionaba en esa tv... y la señal llega, pero cuando empiezo a sintonizar me da "error:problemas en la sintonizacion".

    Para poder ver los canales con el deco tendria que tener cable especial de euskaltel o algo??

    la cuestion es que quiero poner el deco HD en esta segunda TV, pero primero quiero probar si llega la señal y puedo sintonizar los canales con el deco interactivo que tengo...

    Como puedo solucionarlo? o euskaltel tendria que hacer alguna instalacion?

    Muchas Gracias!!

    Este tema lleva más de 6 meses inactivo. Es recomendable que abras un nuevo tema para retomar la conversación.
    1
    • [Editado 31/01/12 15:35]

      ¿Cable ESPECIAL de Euskaltel? :-O Lo que hay que leer. En…

      ¿Cable ESPECIAL de Euskaltel? :-O

      Lo que hay que leer. En fin.

      ¿Cómo sabes que llega señal? Cambiando el deco de sitio, no tienes que sintonizar nada. Si te llega la señal bien, tendráin que verse los canales sin más.

      ¿Seguro que los has hecho bien, lo del cableado?

      Porque yo también he tirado el cable por casa, en algunos lados, y he probado con mis televisores en esos sitios, que tienen todas sintonizador de cable y se reciben sin problemas los canales...

        • No lo sé. ¿Con qué compruebas que hay señal, con el deco? Si…

          No lo sé. ¿Con qué compruebas que hay señal, con el deco? Si al señal es correcta y vas sobrado, tendrían que verse los canales sin mayores complicaciones...

          El cable que te llega a esa habitación y que has puesto tú, ¿de dónde coge la señal, a donde lo has conectado?

          • no soy muy entendida en el tema.. pero me pusieron un…

            no soy muy entendida en el tema.. pero me pusieron un distribuidor como este: www.cabelecelectronica.com/producto/Dist … (5_2400MHz)/

            Este distribuidor esta donde tengo la primera TV, y despues otro cable me envia la señal hasta la habitacion donde esta la segunda TV; por lo tanto en si se supone que llega la señal de euskaltel hasta la segunda TV..

            Cuando conecto el deco interactivo en la segunda TV me aparece el Menu y todo, pero cuando le doy a sintonizar y meto la clabe de fabrica empieza a sintonizar los canales, pero me da error, y me pone que hay problemas con la sintonizacion.

            En la primera TV si que veo los canales.

            Gracias!!

            • La primera TV, donde el deco sí te funciona, al deco el cable…

              La primera TV, donde el deco sí te funciona, al deco el cable que le entra coge la señal de ese mismo distribuidor ¿no?

              Si es así, no sé qué pasa.

              Si tú tienes el deco ya con los canales sintonizados y los ves en al primera TV, al llevarlo a la segunda no tienes que meter ninguna clave ni volver a sintonizar nada. Lo enchufas y tienen que verse los canales sin más.

              P.D. Yo también tengo uno de esos distruibiros (una entrada y tres salidas) que puse yo mismo y que da servicio a tres TV. Coge señal de una de las tomas de Euskaltel, lógicamente.

                • Hay esa cabecita.... :P Menos mal, ya está todo solucionado.…

                  Hay esa cabecita.... :P

                  Menos mal, ya está todo solucionado. Y ya sabes, la próxima vez, antes de preguntar, asegúrate de tener todos los cables enchufados en SU SITIO ¿eh? ;)

                  Un saludo.