Banda Ancha EU

Comunidad de usuarios
de fibra, móvil y ADSL

hosting en interdominios
56 lecturas y 11 respuestas
  • Cerrado

    BocaDePez BocaDePez
    6

    Error al Conectarme a INTERNET ?¿?¿?¿

    Resulta que cuando habro una pagina de internet me sale el siguiente cuadro..que dice :acceso limitado area autoprovision general .....i tengo que introducir un Password y una Contraseña... pero es que no se ..pq a salido eso..ni que ai q introdusirle..valla...

    Ab si me podeis solusiona el tema... :-?

    Este tema es antiguo y puede contener información obsoleta. Abre un nuevo tema para publicar tu mensaje.
    1
    • Cerrado

      hola. NO es problema de antivirus ni nada que se parezca, es…

      hola. NO es problema de antivirus ni nada que se parezca, es problema de que ono no te ha activado tu cable-modem, eso me paso a mi cuando me cambie la forma de los contratos porque tenia internet y telefono por separado y los quise unir, entonces estuve unos dias que me salia eso y vino un tecnico a activarmelo de nuevo. saludosss

    • Cerrado

      tengo el pack este de auna 1mb /Tv /telefono... me vinieron a…

      tengo el pack este de auna 1mb /Tv /telefono...

      me vinieron a los 6 dias a instalar los cacharros... todo way.. pero solo me va el telefono... parece ser que el grifo del cable esta cerrado en mi edificio..

      weno han pasao 6 dias mas... i hoy se ha activao el cable... he llamado al tecnico i me ha dicho que en cuanto le dieran el permiso.. vendria a mi casa a activar la Tv i internet...

      total que me ralla tener esto aki flasheando en agonia i io mas agonico con 56kb del siglo pasao... :-( he llamado para que activasen el codigo MAC este.. aver si con una consulta de alto nivel me hacian caso.. i weno me han dicho que enviaban una notificacion a la central (donde no se puede llamar.. es solo para trabajadres de alli dicen..), i que en cuanto lo activasen, podria conectarme... que el thomson cm400 este, no necesita software.... aver ke pasa..

      alguien ha pedido que le activasen el MAC alguna vez?? tardaron mucho?.. alguna sugerencia? :-P

        • Cerrado

          BocaDePez BocaDePez
          6

          no habia cable en mi edificio... lo han puesto solo pa mi…

          no habia cable en mi edificio... lo han puesto solo pa mi xDD... soy de barcelona ciudad.. la verdad es que hace años ke estaba esperando a ke llegara por mi barrio....

          i eso, que si que hay señal... el firewall me detecta una nueva red.. i me dice que IP tengo.. pero al intentar entrar en el explorer por ejemplo, me pasa eso que le pasa al ke hizo el post xD.. me piden un nombre i contraseña... i naa... esperando a ke vengan a activarlo con sus polvos magicos..

      • Cerrado

        BocaDePez BocaDePez
        6

        Ta cable modem no esta activado porque la zona todavia no…

        Ta cable modem no esta activado porque la zona todavia no tiene señal de rf, en el momento que tenga señal, pues nada, ellos desde la propia central activan "la matricula de tu cable modem (mac)", lo resetean y a navegar. No tienes que instalar nada, es todo automatico

    • Cerrado

      BocaDePez BocaDePez
      6

      Eso no es un virus, es simplemente que no tienes el modem…

      Eso no es un virus, es simplemente que no tienes el modem dado de alta, tienes que llamar a asistencia tecnica y facilitar la mac del CM para que te lo den de alta.

    • Cerrado

      BocaDePez BocaDePez
      6

      A mi eso me huele a virus. Si no tienes un antivirus bueno…

      A mi eso me huele a virus. Si no tienes un antivirus bueno actualizado, instálalo y suerte